Gewusst wie: Erstellen von Adressetiketten mithilfe des Seriendrucks in Word

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 212034 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Dieser schrittweise aufgebaute Artikel beschreibt die Verwendung der e-mail Verschmelzungs-KE in Microsoft Word zum Erstellen von Etiketten.

Gewusst wie: Erstellen von Adressetiketten mithilfe des Seriendrucks

Ein Seriendruck beinhaltet das Zusammenführen eines Hauptdokuments mit einer Datenquelle. Ein Hauptdokument enthält den Text und andere Elemente, die in den einzelnen gleich bleiben Bezeichnung. Eine Datenquelle enthält die Informationen, die bei jedem Etikett ändern, ändert diese als Name und Adresse eines jeden Empfängers.

Felder, die Sie verbinden Legen Sie in das Hauptdokument geöffnet ist, weisen Sie Word an, wohin Druckinformationen aus die Datenquelle. Wenn Sie den Seriendruck auszuführen, ersetzt Word Seriendruckfelder in das Hauptdokument mit Informationen aus der Datenquelle. Jede Zeile (oder jeder Datensatz) in den Daten erzeugt Quelle ein individuelles Etikett.

Die folgenden Prozedur veranschaulicht das Ausführen eines Seriendrucks um Etiketten zu erstellen.

Schritt 1: Hauptdokument

Starten Sie ein neues Dokument um ein neues Etikett zu erstellen oder öffnen Sie einer vorhandenen Dokument, die zuvor zum Seriendruck von Etiketten verwendet wurde.
  1. Öffnen Sie das Dokument in Word. Klicken Sie im Menü Extras auf Seriendruck.

    Das Dialogfeld Seriendruck-Manager wird angezeigt.
  2. Klicken Sie unter 1. Hauptdokument, klicken Sie auf Erstellen, und klicken Sie dann auf Adressetiketten.
  3. Klicken Sie auf aktive Fenster.

    Das aktive Dokument wird im Seriendruck-Hauptfenster Dokument.

    Word gibt auf der Seriendruck-Manager zurück.

Schritt 2: Datenquelle

Die Datenquelle enthält die Informationen, die in den einzelnen variieren kann Bezeichnung. Sie können eine vorhandenen Datenquelle in Word erstellten öffnen, oder Sie erstellen können eine neue Datenquelle und füllen Sie die Adressinformationen.

Hinweis: die Datenquelle kann auch wie z. B. in einem anderen Programm erstellt Microsoft Excel oder Microsoft Access oder Sie können ein persönliches Adressbuch verwenden. in Microsoft Exchange Server oder Schedule+ erstelltes, oder Sie können einen ASCII-text Datei oder eine andere Datei mit Trennzeichen.
  1. Klicken Sie unter (2)-Datenquelle, klicken Sie auf Daten importieren.
  2. Die Optionen sind zum Erstellen einer neuen Datenquelle, öffnen ein vorhandene Datenquelle, Header-Optionen und -Adressbuch verwenden. Verwenden Sie die entsprechende Methode für den Typ der Datenquelle, die Sie verwenden möchten.
Methode 1: Erstellen einer neuen Datenquelle

  1. Das Dialogfeld Datenquelle erstellen wird angezeigt, mit einer Liste von Feldnamen weit verbreitet Serienbriefe, Adressetiketten und Umschläge. Sie können die Felder umbenennen und Entfernen Sie die Felder, die Sie nicht benötigen. Um Feldnamen hinzuzufügen, geben Sie im Feldname den Namen, und klicken Sie dann auf Feldnamen hinzufügen. Klicken Sie auf OK , wenn Sie fertig sind.

    Word fordert Sie auf die Daten speichern Quelle.
  2. Geben Sie einen Dateinamen in der Dateiname Feld, und Klicken Sie dann auf OK.

    Word zeigt eine Meldung mit den Optionen Datenquelle bearbeiten und Hauptdokument einrichten.
  3. Klicken Sie auf Datenquelle bearbeiten.
  4. Das Dialogfeld " Datenformular " wird zur Eingabe der Adressaten angezeigt. Informationen. Wenn keine Informationen für ein bestimmtes Feld vorhanden sind, lassen Sie das Feld leer.

    Die Informationen in jedem Formular bildet eine Daten Datensatz.

    Nachdem Sie die Informationen für einen Datensatz eingegeben haben, klicken Sie auf Neu hinzufügen , navigieren Sie zum nächsten Datensatz. Nachdem Sie alle Daten hinzugefügt haben, klicken Sie auf OK.
  5. Klicken Sie im Menü Extras auf Seriendruck.

    Das Dialogfeld Seriendruck-Manager wird angezeigt.
  6. Klicken Sie auf der Schritt 3: Bearbeiten Main Dokument Abschnitt weiter unten in diesem Artikel.
Methode 2: Öffnen einer vorhandenen Datenquelle

  1. Klicken Sie im Dialogfeld Seriendruck-Manager auf Daten importieren.
  2. Klicken Sie auf Datenquelle öffnen.
  3. In der Liste der Dateien im Dialogfeld Datenquelle öffnen , wählen Sie die Datenquelle, die Sie verwenden möchten, und klicken Sie dann Klicken Sie auf Öffnen.

    Wenn die gewünschte Datenquelle nicht in der Liste ist Dateien klicken Sie auf das entsprechende Laufwerk und Ordner. Wählen Sie die entsprechende option Klicken Sie im Dialogfeld Dateityp im Feld.

    Word zeigt ein Nachricht, um das Hauptdokument einzurichten.
  4. Klicken Sie auf Hauptdokument einrichten.
  5. Klicken Sie auf der Schritt 3: Bearbeiten Main Dokument Abschnitt weiter unten in diesem Artikel.
Methode 3: Verwenden Sie-Adressbuch

  1. Klicken Sie im Dialogfeld Seriendruck-Manager klicken Sie auf Daten importieren, und wählen Sie dann das Adressbuch verwenden.

    Das Dialogfeld Adressbuch verwenden , die mit der verfügbaren Adressbücher unter Adressbuch wählenaufgeführt wird angezeigt.
  2. Wählen Sie das Adressbuch, das Sie als Ihre Daten verwenden möchten Quelle.

    Word kann aufgefordert werden, wenn die Datenquelle zu bestätigen bestätigen Konvertierungen als eine Option ausgewählt ist.

    Wenn Sie eine Adresse verwenden Adressbuch oder die Kontaktliste Liste von Schedule+, fordert Word Sie Schedule+ anmelden und geben Sie ein Kennwort, falls erforderlich.

    Bei Verwendung ein Adressbuchs aus Exchange Server, werden Sie von Word aufgefordert, die Exchange-Dienste anmelden.

    Word zeigt eine Meldung, um das Hauptdokument einzurichten.
  3. Klicken Sie auf Hauptdokument einrichten.
  4. Klicken Sie auf der Schritt 3: Bearbeiten Main Dokument Abschnitt weiter unten in diesem Artikel.

Schritt 3: Hauptdokument bearbeiten

  1. Wenn der Seriendruck-Manager nicht ausgeführt wird, klicken Sie im Menü Extras auf Seriendruck . Klicken Sie im Seriendruck-Manager auf Setup klicken Sie unter 1. Hauptdokument.
  2. Word zeigt das Dialogfeld Etiketten einrichten . Klicken Sie auf den Druckertyp (Nadel- oder Laserdrucker), die Typ des Etikettenmarke (wie z. B. Avery) und die Bestellnummer. Wenn Sie verwenden ein benutzerdefiniertes Etikett klicken Sie auf Details, und geben Sie die Größe des Etiketts. Klicken Sie auf OK.

    Word zeigt das Dialogfeld Bezeichnung erstellen . Die Einfügemarke blinkt im Feld unter Musteretikett. Dies ist, in dem Sie die Seriendruckfelder Where dargestellt einfügen auf die Bezeichnung Word sollten die Informationen aus der Datenquelle drucken.
  3. Klicken Sie auf Seriendruckfeld einfügen in das Dialogfeld Bezeichnung erstellen . Klicken Sie auf das entsprechende Seriendruckfeld.

    Stellen Sie sicher, dass Sie geben Sie Leerzeichen oder Interpunktionszeichen, die Sie zwischen zwei zusammenführen möchten Felder oder nach einem Seriendruckfeld.
  4. Sobald Sie abgeschlossen haben, platzieren die Seriendruckfelder auf den Bezeichnung (Beispiel), klicken Sie auf OK.

    Dieser Schritt kehrt der Fokus auf Seriendruck-Manager zurück.

Schritt 4: Den Seriendruck durchführen

  1. Klicken Sie unter 3. Führen Sie die Daten mit dem Dokument, Klicken Sie auf Zusammenführen.

    Word zeigt das Dialogfeld Seriendruck an. (Wenn Sie die Abfrageoption statt Zusammenführen klicken, haben Sie die Option zum Auswählen bestimmter Datensätze an Teil, in den Seriendruck oder zum Sortieren von Datensätzen in der Datenquelle.)
  2. Klicken Sie unter Seriendruck in, klicken Sie auf Neues Dokument , um das Seriendruckdokument auf dem Bildschirm anzuzeigen. Dadurch können Sie Anzeigen der Etiketten vor dem Drucken. (Wählen Sie Drucker auf die Etiketten direkt an den Drucker senden.)
  3. Mit dem Neuen Dokument im ausgewählten Seriendruck in, klicken Sie auf Zusammenführen.
  4. Nachdem das Seriendruckdokument auf dem Bildschirm angezeigt wird, können Sie als separates Dokument speichern, oder Sie können das zusammengeführte Dokument durch Drucken Klicken auf Drucken im Menü Datei , oder Sie können beides tun.

Informationsquellen

Für Weitere Informationen dazu, wie Sie beim Seriendruck verwenden, um einen Serienbrief erstellen Klicken Sie auf die folgende Artikelnummer klicken, um den Artikel in der Microsoft anzuzeigen Knowledge Base:
212329Wie Sie mithilfe des Seriendrucks in Word 2000 ein Serienbrief erstellen
Weitere Informationen zum Seriendruck finden Sie unter Microsoft Word-Hilfe auf der Hilfe Menü Typ Seriendruck in den Office- oder Antwort-Assistent, und klicken Sie dann auf Suche um das Thema anzuzeigen.


Eigenschaften

Artikel-ID: 212034 - Geändert am: Sonntag, 16. Dezember 2012 - Version: 4.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word 2000 Standard Edition
  • Microsoft Word 97 Standard Edition
Keywords: 
kbnewfile kbdta kbhowto kbmerge kbmt KB212034 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 212034
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns