Identificativo articolo: 233493 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In questo articolo viene descritto come risolvere le interruzioni di pagina in una parola documento in posizioni impreviste o indesiderati.

Notaá╚ facile visualizzare le interruzioni di pagina in visualizzazione normale rispetto alla visualizzazione layout di stampa. Per passare alla visualizzazione normale in Word 2000, Word 2002 e Word 2003 dal menu Visualizza fare clic su normale . In Word 2007 e Word 2010 2013 Word, fare clic sulla scheda Visualizza e quindi su bozza.

Informazioni

Controllare la spaziatura prima o dopo il paragrafo

Word 2000, Word 2002 e Word 2003

  1. Selezionare il paragrafo immediatamente prima o dopo l'interruzione di pagina indesiderati.
  2. Scegliere paragrafodal menu formato .
  3. Fare clic sulla scheda Rientri e spaziatura e quindi verificare se la Spaziatura prima o Dopo l'interlinea Ŕ impostata su un valore eccezionalmente elevato.

Word 2007 e Word 2010 2013 Word

  1. Selezionare il paragrafo immediatamente prima o dopo l'interruzione di pagina indesiderati.
  2. Nella scheda Layout di pagina fare clic sul pulsante di visualizzazione della finestra di dialogo paragrafo e quindi fare clic sulla scheda Rientri e spaziatura . O destro del mouse e selezionare paragrafo e quindi scegliere la scheda Rientri e spaziatura .
  3. Verificare se la Spaziatura prima o Dopo l'interlinea Ŕ impostata su un valore eccezionalmente elevato.

Controllare le opzioni di impaginazione del paragrafo precedente

Word 2000, Word 2002 e Word 2003

  1. Selezionare il primo paragrafo della pagina dopo pagina indesiderata interruzione.
  2. Scegliere paragrafodal menu formato .
  3. Scegliere la scheda Distribuzione testo .
  4. Verificare se Ŕ una delle tre opzioni di impaginazione selezionato:
  • Interruzione di pagina prima: inserisce un'interruzione di pagina prima di un paragrafo.
  • Mantieni con il successivo: impedisce l'interruzione di pagina tra corrente e nei paragrafi seguenti.
  • Mantieni assieme le righe: impedisce l'interruzione di pagina all'interno di un paragrafo.

Word 2007 e Word 2010 2013 Word

  1. Selezionare il primo paragrafo della pagina dopo pagina indesiderata interruzione.
  2. Scegliere il pulsante di visualizzazione della finestra di dialogo paragrafo nel gruppo paragrafo della scheda Layout di pagina .
  3. Scegliere la scheda Distribuzione testo .
  4. Verificare se Ŕ una delle tre opzioni di impaginazione selezionato:
  • Interruzione di pagina prima: inserisce un'interruzione di pagina prima di un paragrafo.
  • Mantieni con il successivo: impedisce l'interruzione di pagina tra corrente e nei paragrafi seguenti.
  • Mantieni assieme le righe: impedisce l'interruzione di pagina all'interno di un paragrafo.

Controllare l'impostazione "dal bordo"

Word 2000, Word 2002 e Word 2003

  1. Scegliere Imposta paginadal menu File e quindi per selezionare la scheda margini .
  2. Osservare l'impostazione dal bordo di intestazione o piŔ di pagina vedere se Ŕ troppo grande.

Word 2007 e Word 2010 2013 Word

  1. Nella scheda Layout di pagina fare clic su Imposta pagina dialog box launcher gruppo Imposta pagina .
  2. Fare clic sulla scheda Layout .
  3. Osservare l'impostazione dal bordo di intestazione o piŔ di pagina vedere se Ŕ troppo grande.
Nota Questa impostazione determina la distanza dal bordo della pagina in cui Word inizia a stampare il testo di un'intestazione o piŔ di pagina. L'impostazione predefinita Ŕ 0,5 cm. Aumentare l'impostazione riduce l'area di stampa disponibile per il documento.

Verificare se il testo che segue l'interruzione di pagina in una tabella

Word include un'opzione che non consente l'interruzione di pagina da inserire in una cella di tabella. Di conseguenza, se l'intera cella non rientra nella pagina Word inserisce l'intera cella alla pagina successiva.

Per modificare questa opzione, attenersi alla seguente procedura.

Word 2000, Word 2002 e Word 2003

  1. Posizionare il punto di inserimento nella tabella.
  2. Scegliere ProprietÓ tabelladal menu tabella .
  3. Fare clic sulla scheda riga .
  4. Selezionare il Dividere in pagine di riga casella di controllo.
Impostare l'opzione di interruzione di pagina per l'intera tabella.

Word 2007 e Word 2010 2013 Word

  1. Posizionare il punto di inserimento nella tabella.
  2. Passare alla scheda Layout in Strumenti tabella.
  3. Nel gruppo tabella fare clic su proprietÓ.
  4. Fare clic sulla scheda riga .
  5. Selezionare il Dividere in pagine di riga casella di controllo.
Impostare l'opzione di interruzione di pagina per l'intera tabella.

Interruzioni di pagina di ricerca manuale (o "hard")

╚ stato inserito un'interruzione di pagina premendo CTRL + INVIO. O Ŕ stato inserito un'interruzione di pagina utilizzando uno dei metodi seguenti, a seconda della versione di Word.

Word 2002, Word 2002 o Word 2003

  1. Scegliere interruzionedal menu Inserisci .
  2. Selezionare l' interruzione di paginae quindi Fare clic su OK.

Word 2007 e Word 2010 2013 Word

Nella scheda Inserisci fare clic su Interruzioni di pagina nel gruppo di pagine .

╚ possibile utilizzare il comando Sostituisci per la ricerca di interruzioni di pagina manuali per rimuovere le interruzioni di pagina manuali.

Nota Non scegliere il pulsante Sostituisci tutto , quando si rimuove interruzioni di pagina manuale, a meno che il documento contiene interruzioni di sezione.

Controllare le interruzioni di pagina imprevisto segue testo stile "Normale"

Se una serie di stili di titolo viene utilizzata in un documento (una struttura per esempio) seguita dal testo formattato con lo stile normale imprevisto interruzione di pagina pu˛ verificarsi dopo il testo normale. Questo problema si verifica solo in visualizzazione normale e non si verifica nella visualizzazione struttura. Utilizzare uno dei seguenti metodi per rimuovere singole occorrenze di un'interruzione di pagina indesiderati.

Metodo 1: Applicare l'opzione "Mantieni con successivo" testo normale

Word 2000, Word 2002 e Word 2003

  1. Selezionare il testo normale.
  2. Scegliere paragrafodal menu formato .
  3. Fare clic sulla scheda Distribuzione testo e quindi per selezionare Mantieni con il successivo.
  4. Fare clic su OK.

Word 2007 e Word 2010 2013 Word

  1. Selezionare il testo normale.
  2. Scegliere il pulsante di visualizzazione della finestra di dialogo paragrafo nel gruppo paragrafo della scheda Layout di pagina .
  3. Fare clic sulla scheda Distribuzione testo e quindi per selezionare Mantieni con il successivo.
  4. Fare clic su OK.

Metodo 2: Deselezionare l'opzione "Mantieni con il successivo" dal titolo

Word 2000, Word 2002 e Word 2003

  1. Selezionare il testo del titolo che precede il testo normale.
  2. Scegliere paragrafodal menu formato .
  3. Fare clic sulla scheda interruzioni di pagina e fare clic per deselezionare la casella di controllo Mantieni con il successivo .
  4. Fare clic su OK.

Word 2007 e Word 2010 2013 Word

  1. Selezionare il testo del titolo che precede il testo normale.
  2. Scegliere il pulsante di visualizzazione della finestra di dialogo paragrafo nel gruppo paragrafo della scheda Layout di pagina .
  3. Fare clic sulla scheda interruzioni di pagina e fare clic per deselezionare la casella di controllo Mantieni con il successivo .
  4. Fare clic su OK.

Metodo 3: Modificare definitivamente l'occorrenza delle interruzioni di pagina indesiderati

Word 2000, Word 2002 e Word 2003

  1. Scegliere stiledal menu formato .
  2. Nella casella di riepilogo elenco fare clic su tutti gli stili.
  3. Nell'elenco stili fare clic su Titolo 1.
  4. Fare clic su Modifica.
  5. Fare clic su formatoe quindi fare clic su paragrafo.
  6. Scegliere la scheda Distribuzione testo .
  7. Fare clic per deselezionare la casella di controllo Mantieni con il successivo e quindi scegliere OK.
  8. Per rendere la modifica permanente per il documento corrente e tutti i nuovi documenti basati sul modello attivo, fare clic per selezionare Aggiungere al modello. In caso contrario, le modifiche apportate avranno effetto solo al documento corrente.
  9. Fare clic su OKe quindi fare clic su Chiudi.

Word 2007 e Word 2010 2013 Word

  1. Nella scheda Home passare al gruppo di stili e fare clic sul pulsante di visualizzazione casella finestra di dialogo stili per aprire l'elenco degli stili.
  2. Nell'elenco stili fare clic su Titolo 1.
  3. Fare clic su Modifica.
  4. Fare clic su formatoe quindi fare clic su paragrafo.
  5. Scegliere la scheda Distribuzione testo .
  6. Fare clic per deselezionare la casella di controllo Mantieni con il successivo e quindi scegliere OK.
  7. Per rendere la modifica permanente per il documento corrente e tutti i nuovi documenti basati sul modello attivo, fare clic per selezionare Nuovo documento basato sul modello. In caso contrario, le modifiche apportate avranno effetto solo al documento corrente.
  8. Fare clic su OKe quindi fare clic su Chiudi.

Opzioni di supporto Microsoft

Se Ŕ possibile risolvere questo problema, sono disponibili per facilitare varie opzioni di supporto.

Trovare rapidamente risposte in linea

Utilizzare Microsoft Online Support per cercare nella Microsoft Knowledge Base e altre risorse tecniche per risposte rapide e precise. ╚ inoltre possibile personalizzare il sito per controllare la ricerca.

Per iniziare la ricerca, visitare il seguente sito Web:
http://www.microsoft.com/support/

Supporto tecnico clienti Microsoft

Contattare un addetto del supporto tecnico Microsoft per semplificare la risoluzione dei problemi.

Per ulteriori informazioni su come ottenere assistenza per la risoluzione dei problemi di Microsoft Windows, scegliere Guida dal menu , in Esplora risorse. Nella scheda Sommario fare doppio clic per aprire il libro di risoluzione dei problemi . Fare doppio clic per aprire il manuale di Supporto tecnico Microsoft per visualizzare le opzioni di supporto.

Per ulteriori informazioni su come ottenere assistenza per la risoluzione dei problemi di Microsoft Word, scegliere informazioni su Microsoft word dal menu Guida in linea e quindi fare clic su Supporto tecnico.

Microsoft Solution Provider

Microsoft Solution Provider sono organizzazioni indipendenti che collaborano con Microsoft per utilizzare la tecnologia per risolvere problemi aziendali di societÓ di tutte le dimensioni e settori.

Per individuare un Microsoft Solution Provider locale negli Stati Uniti e Canada, chiamare Microsoft Sales Information Center al numero (800) 426-9400. Se si Ŕ Stati Uniti, contattare la filiale locale. Per individuare la filiale, vedere il sito Web uffici internazionali di Microsoft all'indirizzo:
http://www.microsoft.com/worldwide/

ProprietÓ

Identificativo articolo: 233493 - Ultima modifica: mercoledý 31 ottobre 2012 - Revisione: 1.1
Le informazioni in questo articolo si applicano a:
  • Microsoft Word 2013
  • Microsoft Word 2010
  • Microsoft Office Word 2007
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2000 Standard Edition
Chiavi:á
kbinfo kbmt KB233493 KbMtit
Traduzione automatica articoli
Il presente articolo Ŕ stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non Ŕ sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, pi¨ o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non Ŕ la sua. Microsoft non Ŕ responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 233493
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com