ID do artigo: 233493 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Este artigo descreve como solucionar problemas de quebras de páginas não desejadas que ocorrem em um documento do Word em locais não desejados ou inesperados.

Observação É mais fácil visualizar quebras de página no modo de exibição normal do que no modo de exibição de layout de impressão. Para alternar para o modo de exibição normal, no Word 2000, Word 2002 e Word 2003, no menu Exibir , clique em Normal. No Word 2007, Word 2010 e Word 2013, clique na guia Exibir e clique em Rascunho.

Mais Informações

Verifique o espaçamento antes ou depois do parágrafo

Word 2000, Word 2002 e Word 2003

  1. Selecione o parágrafo imediatamente antes ou depois da quebra de página não desejada.
  2. No menu Formato, clique em Parágrafo.
  3. Clique na guia Recuos e Espaçamento e verifique para ver se o Espaçamento Antes ou Espaçamento Depois está definido para um valor excepcionalmente alto.

Word 2007, Word 2010 e Word 2013

  1. Selecione o parágrafo imediatamente antes ou depois da quebra de página não desejada.
  2. Na guia Layout da página, clique no Iniciador de Caixa de Diálogo Parágrafo e clique na guia Recuos e Espaçamento. Em alternativa, clique com botão direito, escolha Parágrafo e clique na guia Recuos e Espaçamento.
  3. Verifique para ver se o Espaçamento Antes ou Espaçamento Depois é definido para um valor excepcionalmente alto.

Verifique as opções de paginação do parágrafo anterior

Word 2000, Word 2002 e Word 2003

  1. Selecione o primeiro parágrafo na página após a quebra de página não desejada.
  2. No menu Formato, clique em Parágrafo.
  3. Clique na guia Quebras de Linha e de Página.
  4. Verificar para ver se uma das três opções de paginação seguinte está selecionada:
  • Quebra de página antes: Insere uma quebra de página antes de um parágrafo.
  • Manter com o próximo: Evita uma quebra de página entre os parágrafos seguintes e atuais.
  • Manter linhas juntas: Evita uma quebra de página dentro de um parágrafo.

Word 2007, Word 2010 e Word 2013

  1. Selecione o primeiro parágrafo na página após a quebra de página não desejada.
  2. Na guia Layout de página, clique no iniciador de caixa de diálogo Parágrafo no grupo Parágrafo.
  3. Clique na guia Quebras de Linha e de Página.
  4. Verificar para ver se uma das três opções de paginação seguinte está selecionada:
  • Quebra de página antes: Insere uma quebra de página antes de um parágrafo.
  • Manter com o próximo: Evita uma quebra de página entre os parágrafos seguintes e atuais.
  • Manter linhas juntas: Evita uma quebra de página dentro de um parágrafo.

Verifique a configuração "A partir da borda"

Word 2000, Word 2002 e Word 2003

  1. No menu Arquivo, clique em Configurar página e clique para selecionar a guia Margens.
  2. Procure na configuração A partir da borda para o Cabeçalho ou Rodapé para ver se é muito grande.

Word 2007, Word 2010 e Word 2013

  1. Na guia Layout de página, clique no iniciador de caixa de diálogo Configurar página no grupo Configurar página.
  2. Clique no separador Esquema.
  3. Procure na configuração A partir da borda para o Cabeçalho ou Rodapé para ver se é muito grande.
Observação Esta configuração determina a distância da borda da página onde o Word começa a impressão do texto de um cabeçalho ou rodapé. A configuração padrão é 0,5 polegadas. Uma configuração maior reduz a área de impressão disponível para o documento.

Verifique para ver se o texto que segue a quebra de página está em uma tabela

O Word inclui uma opção que não permite que uma quebra de página seja inserida em uma célula da tabela. Como resultado, se a célula toda não se ajustar na página, o Word empurra a célula toda para a próxima página.

Para alterar essa opção, siga estas etapas.

Word 2000, Word 2002 e Word 2003

  1. Posicione o ponto de inserção na tabela.
  2. No menu Tabela, clique em Propriedades da Tabela.
  3. Clique na guia Linhas.
  4. Clique para marcar a caixa de seleção Permitir quebra de linha entre páginas.
Isso define a opção de quebra de página para a tabela inteira.

Word 2007, Word 2010 e Word 2013

  1. Posicione o ponto de inserção na tabela.
  2. Vá para a guia Layout em Ferramentas de Tabela.
  3. No grupo Tabela, clique em Propriedades.
  4. Clique na guia Linhas.
  5. Clique para marcar a caixa de seleção Permitir quebra de linha entre páginas.
Isso define a opção de quebra de página para a tabela inteira.

Procure por quebras de página manuais (ou "impressas")

Você pode ter inserido uma quebra de página manual ao pressionar CTRL+ENTER. Em alternativa, você pode ter inserido uma quebra de página manual ao usar um dos seguintes métodos, dependendo da sua versão do Word.

Word 2002, Word 2002 ou Word 2003

  1. No menu Inserir, clique em Quebra.
  2. Selecione Quebra de página e clique em OK.

Word 2007, Word 2010 e Word 2013

Na guia Inserir, clique em Quebras de Página no grupo Páginas.

Você pode usar o comando Substituir para remover quebras de página manuais ao procurar por quebras de página manuais.

Observação Não clique no botão Substituir Tudo ao remover as quebras de páginas manuais, a menos que o documento não contenha quebras de seção.

Verifique a existência de quebras de páginas inesperadas seguidas de texto no estilo "Normal"

Se uma série de estilos de Títulos é usada em um documento (uma estrutura de tópicos, por exemplo) seguido por texto formatado com o estilo Normal, uma quebra de página inesperada pode ocorrer após o texto Normal. Esse problema ocorre apenas no modo de exibição normal e não ocorre no modo de exibição de estrutura de tópicos. Use um dos seguintes métodos para remover ocorrências individuais de uma quebra de página não desejada.

Método 1: Aplicar a opção "Manter com o Próximo" para texto Normal

Word 2000, Word 2002 e Word 2003

  1. Selecione o texto Normal.
  2. No menu Formato, clique em Parágrafo.
  3. Clique na guia Quebras de linha e de página e clique para selecionar Manter com o próximo.
  4. Clique em OK.

Word 2007, Word 2010 e Word 2013

  1. Selecione o texto Normal.
  2. Na guia Layout de página, clique no iniciador de caixa de diálogo Parágrafo no grupo Parágrafo.
  3. Clique na guia Quebras de linha e de página e clique para selecionar Manter com o próximo.
  4. Clique em OK.

Método 2: Desmarque a opção "Manter com o próximo" do cabeçalho

Word 2000, Word 2002 e Word 2003

  1. Selecione o texto do Cabeçalho que precede o texto Normal.
  2. No menu Formato, clique em Parágrafo.
  3. Clique na guia Quebras de linha e de página e clique para desmarcar a caixa de seleção Manter com o próximo.
  4. Clique em OK.

Word 2007, Word 2010 e Word 2013

  1. Selecione o texto do Cabeçalho que precede o texto Normal.
  2. Na guia Layout de página, clique no iniciador de caixa de diálogo Parágrafo no grupo Parágrafo.
  3. Clique na guia Quebras de Linha e de Página e clique para desmarcar a caixa de seleção Manter com o próximo.
  4. Clique em OK.

Método 3: Alterar permanentemente a ocorrência de quebras de página não desejadas

Word 2000, Word 2002 e Word 2003

  1. No menu Formato, clique em Estilo.
  2. Na caixa de listagem Lista, clique em Todos os estilos.
  3. Na lista Estilos, clique em Título 1.
  4. Clique em Modificar.
  5. Clique em Formato e em Parágrafo.
  6. Clique na guia Quebras de Linha e de Página.
  7. Clique para desmarcar a caixa de seleção Manter com o próximo e clique em OK.
  8. Para tornar a alteração permanente para o documento atual e todos os novos documentos com base no modelo ativo, clique para selecionar Adicionar ao modelo. Caso contrário, as alterações que você fizer afetarão somente o documento atual.
  9. Clique em OK e em Fechar.

Word 2007, Word 2010 e Word 2013

  1. Na guia Página Inicial, vá para o grupo Estilos e clique no iniciador de caixa de diálogo Estilos para abrir a lista de estilos.
  2. Na lista Estilos, clique em Título 1.
  3. Clique em Modificar.
  4. Clique em Formato e em Parágrafo.
  5. Clique na guia Quebras de Linha e de Página.
  6. Clique para desmarcar a caixa de seleção Manter com o próximo e clique em OK.
  7. Para tornar a alteração permanente para o documento atual e todos os novos documentos com base no modelo ativo, clique para selecionar Novo documento baseado neste modelo. Caso contrário, as alterações que você fizer afetarão somente o documento atual.
  8. Clique em OK e em Fechar.

Opções de suporte da Microsoft

Se você não pode resolver esse problema, várias opções de suporte estão disponíveis para ajudá-lo.

Localizar respostas online rapidamente sozinho

Use o Suporte Online da Microsoft para pesquisar a Base de Dados de Conhecimento da Microsoft e outros recursos técnicos para respostas rápidas e precisas. Você também pode personalizar o site para controlar sua pesquisa.

Para iniciar a pesquisa, visite o seguinte site:
http://support.microsoft.com/?ln=pt-br

Suporte ao Produto da Microsoft

Entre em contato com um profissional de Suporte ao Produtos da Microsoft para ajudá-lo na solução de problemas.

Para obter mais informações sobre como obter ajuda para solucionar problemas do Microsoft Windows, clique em Tópicos de Ajuda no menu Ajuda no Windows Explorer. Na guia Conteúdo, clique duas vezes para abrir o livro Solução de problemas. Clique duas vezes para abrir o livro Contatar o Suporte Técnico da Microsoft para exibir as opções de suporte.

Para obter mais informações sobre obter ajuda com a solução de problemas do Microsoft Word, clique em Sobre o Microsoft Word no menu Ajuda e clique em Suporte Técnico.

Provedores de Solução da Microsoft

Os Provedores de Solução da Microsoft são organizações independentes que se uniram a Microsoft para usar a tecnologia para resolver problemas de negócio para empresas de todos os tamanhos e indústrias.

Para localizar um Provedor de Solução da Microsoft na sua área nos EUA e Canadá, ligue para o Microsoft Sales Information Center no telefone (800) 426-9400. Se você estiver fora dos Estados Unidos, entre em contato com a filial local. Para localizar uma filial, consulte o site dos escritórios do Microsoft World Wide Web em:
http://www.microsoft.com/worldwide/

Propriedades

ID do artigo: 233493 - Última revisão: quarta-feira, 4 de setembro de 2013 - Revisão: 2.0
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2013
  • Microsoft Word 2010
  • Microsoft Office Word 2007
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2000 Standard Edition
Palavras-chave: 
kbinfo KB233493

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com