NRN dikirim ke pengirim saat Anda memindahkan pesan email ke file folder pribadi di Exchange Server 2010 SP1 atau versi kemudian lingkungan

Terjemahan Artikel Terjemahan Artikel
ID Artikel: 2471964 - Melihat produk di mana artikel ini berlaku.
Perbesar semua | Perkecil semua

GEJALA

Pertimbangkan skenario berikut ini:
  • Anda menerima pesan email pada Microsoft Exchange Server 2010 Paket Layanan 1 (SP1) atau lingkungan versi kemudian.
  • Pengirim meminta tanda terima baca.
  • Anda memindahkan pesan email ini ke file folder pribadi (.pst) atau Anda memindahkan pesan ke folder lain dalam kotak pesan.
Dalam skenario ini, berikut Non-baca pemberitahuan (NRN) dikirim tiba-tiba ke pengirim:

Dari: <sender></sender>
Dikirim: <date, time=""></date,>
Untuk:<receiver></receiver> 
Perihal: Tidak membaca:<subject></subject> 
Pesan Anda telah dihapus tanpa terbaca pada <date, time=""></date,>.

PENYEBAB

Masalah ini terjadi karena bendera yang menyebabkan NRN diatur salah ketika Anda memindahkan pesan email ke file folder pribadi.

PEMECAHAN MASALAH

Untuk mengatasi masalah ini, instal rollup pembaruan berikut:
2579150 Deskripsi Update Rollup 4 untuk Exchange Server 2010 Paket Layanan 1

STATUS

Microsoft telah mengkonfirmasi bahwa ini adalah masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

Properti

ID Artikel: 2471964 - Kajian Terakhir: 28 Juli 2011 - Revisi: 1.0
Berlaku bagi:
  • Microsoft Exchange Server 2010 Service Pack 1, ketika digunakan dengan:
    • Microsoft Exchange Server 2010 Enterprise
    • Microsoft Exchange Server 2010 Standard
Kata kunci: 
kbqfe kbfix kbhotfixrollup kbsurveynew kbexpertiseinter kbmt KB2471964 KbMtid
Penerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini:2471964

Berikan Masukan

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com