사용자 지정 끝점 보호 위협 재정의 없습니다.

기술 자료 번역 기술 자료 번역
기술 자료: 2494908 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

현상

위협 Forefront 끝점 보호 (FEP)를 이전에 작성 했던 또는 구성 관리자 콘솔 시스템 센터 2012 끝점 보호 (SCEP) 영역 사라진다 보다 우선 합니다. 위협 재정의 FEP 또는 SCEP 정책이 설정 클라이언트도 없습니다. 허용 해야 하는 경우 정책을 통해 허용 하도록 선택할 위협은 FEP 또는 SCEP 클라이언트에서 정리 하는.

원인

이 위협 재정의 FEP 절의 SCEP 정책 빈 데이터로 덮어쓰는 경우 발생할 수 있습니다. 위협이 될 수 있는 두 가지 경우 새 데이터로 덮어쓸 수 절 무시 하 고 어느 경우가이 문서에서 설명 하는 현상이 발생. 경우는 아래와 같습니다.
  • FEP 또는 SCEP 클라이언트 소프트웨어가 설치 되어 있지 않은 컴퓨터에서 구성 관리자 콘솔에서 FEP 또는 SCEP 정책을 편집 합니다.
  • UI에서 데이터 경합 FEP 또는 SCEP 정책 열, 편집 및 저장 하기 전에 FEP 또는 UI에서 SCEP 정의 열거형 완료 하는 경우이 문제가 발생할 수도 있습니다. UI 완전히 채워집니다 때문에 빈 부분에 대 한 위협 재정의 저장 됩니다. 이 열거 프로세스는 일반적으로 몇 분 정도 걸립니다. 이 프로세스는 처음 SCEP 또는 FEP 정책 정의 FEP에 업데이트 될 때 또는 구성 관리자 UI 세션에서 열 또는 구성 관리자 콘솔을 호스팅하는 컴퓨터를 보호 하는 SCEP 클라이언트 에서만 발생 합니다.

해결 방법

  • FEP 2010 나 SECP 2012 클라이언트 소프트웨어가 설치 되어 있지 않은 컴퓨터에서 구성 관리자 콘솔에서 FEP 또는 SCEP 정책을 편집 하지 마십시오. 구성 관리자 콘솔을 호스팅하는 컴퓨터의 FEP 클라이언트 소프트웨어가 설치 되지 않은 경우이 문제를 방지 하려면 SECP 또는 FEP 클라이언트 소프트웨어를 설치 해야 합니다.
  • 두 번째 원인을 해결 하려면 정책 재정의 부분을 로드 하려면 SECP 또는 FEP 정책 UI 충분 한 시간을 제공 해야 합니다. 섹션을 클릭 하 여 로드 되었는지 확인할 수 있는맬웨어 방지 탭, 및 다음 클릭 재정의. 대화 상자를 표시 하는 경우는 데이터를 로드합니다. 메시지, 재정의 데이터 아직 UI (이 프로세스는 일반적으로 몇 분 정도 소요)에 로드 합니다. 사용자 지정 위협 재정의이 섹션에서 데이터를 표시 하는 경우 데이터를 로드 하 고 정책을 적용할 수 있습니다.

추가 정보

FEP 또는 SCEP 정책 대화 상자에서 구성 관리자 콘솔 같은 시스템에 설치 FEP 2010 나 SECP 2012 클라이언트 소프트웨어에서 모든 알려진된 위협 목록을 가져옵니다. 이 데이터를 수집 하 고 나면 FEP/SECP는 UI 프로세스의 메모리에 캐시 합니다. 이 같은 세션에만 있을 로드는 FEP/SECP 정책 편집에 대 한 열이 첫 번째 데이터 시간 지연을 의미 합니다. 그러나 처음 재정의 데이터 로드 및 빈 저장 섹션을 재정의 하기 전에 충분 한 시간 없는 구성 관리자 콘솔을 시작한 후 SECP 또는 FEP 정책을 열고 정책 사용자 지정된 재정의 데이터 손실, 저장할 수 있습니다.

Microsoft이이 문제를 알고 있으며 이후 제품 릴리스에서 해결 될 예정입니다.

속성

기술 자료: 2494908 - 마지막 검토: 2012년 7월 3일 화요일 - 수정: 2.1
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Forefront Endpoint Protection 2010
  • Microsoft System Center 2012 Endpoint Protection
키워드:?
kbmt KB2494908 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.
이 문서의 영문 버전 보기:2494908

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com