Ein Anruf wird getrennt, wenn den Aufruf aus der Haupt-Telefonzentrale in eine automatische Telefonzentrale zu übertragen, die eine andere Sprache, die in einer Exchange Server 2010-Umgebung konfiguriert wurde

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 2506998 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Problembeschreibung

Betrachten Sie das folgende Szenario:
  • Sie haben zwei oder mehrere Sprachpakete für Unified Messaging (UM) auf einem Microsoft Exchange Server 2010 UM-Server installieren.
  • Sie erstellen eine Haupt-Telefonzentrale und dann erstellen und konfigurieren Sie andere automatische Telefonzentralen, die andere Sprachen zu unterstützen.
  • Konfigurieren Sie die wichtigsten automatische Telefonzentrale entsprechende Tastenzuordnungen für den Zugriff von anderen automatischen Telefonzentralen auf haben.
  • Die wichtigsten automatische Telefonzentrale erhält einen eingehenden Anruf. Der Aufrufer drückt dann eine Taste, um den Aufruf an eine automatische Telefonzentrale mit einer anderen Sprache konfiguriert zu übertragen.
In diesem Szenario der Aufrufer ein Fehlermeldung in der ausgewählten Sprache hört, und der Anruf unterbrochen. Darüber hinaus stürzt ab, der um-Arbeitsprozess (' UMWorkerProcess.exe ').

Ursache

Dieses Problem tritt auf, weil der Sprache des Spracherkennungsmoduls nicht ändert.

Lösung

Um dieses Problem zu beheben, installieren Sie das folgenden Update-Rollup:
2529939Hinweise zum Updaterollup 3 für Exchange Server 2010 Servicepack 1

Status

Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten handelt, die im Abschnitt "Beziehen sich auf" aufgeführt sind.

Weitere Informationen

Weitere Informationen zu automatischen um-Telefonzentralen finden Sie auf die folgende Microsoft-Website:
Allgemeine Informationen zu automatischen um-Telefonzentralen
Weitere Informationen dazu, wie Sie die Tastenzuordnung Einträge auf einem um-WÄHLPLAN Konfigurieren der automatischen Sie Telefonzentrale, finden Sie auf die folgende Microsoft-Website:
Konfigurieren Sie die Tastenzuordnung Einträge auf einer automatischen um-Telefonzentrale

Eigenschaften

Artikel-ID: 2506998 - Geändert am: Mittwoch, 6. April 2011 - Version: 2.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Exchange Server 2010 Service Pack 1, wenn verwendet mit:
    • Microsoft Exchange Server 2010 Enterprise
    • Microsoft Exchange Server 2010 Standard
Keywords: 
kbqfe kbfix kbsurveynew kbhotfixrollup kbexpertiseinter kbmt KB2506998 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 2506998
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com