Nemôžete otvoriť poštovú schránku, ktorý má znaku "#" primárne SMTP e-mailovú adresu pomocou OWA v prostredí servera Exchange Server 2007

Preklady článku Preklady článku
ID článku: 2517337 - Zobraziť produkty, ktorých sa tento článok týka.
Rozbaliť všetko | Zbaliť všetko

PRIZNAKY

Uvažujme o nasledujúcom prípade:
  • Ste sa prihlásiť na Microsoft Exchange Server 2007 schránky prostredníctvom programu Outlook Web Access (OWA) 2007 pomocou používateľského konta.
  • Kliknite na položku meno používateľa tlačidlo v pravom hornom rohu OWA na otvorenie dodatočných poštovej schránky.
  • Vaše používateľské konto má plný prístup povolenia na túto dodatočnú poštovú schránku.
  • Dodatočné poštovej schránky má znaku "#" primárny e-mailovú adresu prenos protokolu SMTP (Simple Mail).
V tomto scenári, zobrazí sa druhé okno prehľadávača. Okrem toho zobrazí nasledujúce chybové hlásenie:

Chyba HTTP 404.0 - nenašlo sa
Zdroj hľadáte na bola odstránená, zmeniť jej názov, alebo je dočasne nedostupná.

PRICINA

Tento problém sa vyskytuje, pretože adresa URL je nesprávne interpretovať explicitné prihlásenie metódou, ktorá sa používa v OWA 2007.

RIESENIE

Chcete vyriešiť tento problém, nainštalujte nasledovné kumulatívna:
2509911 Popis Update Rollup 4 pre Exchange Server 2007 Service Pack 3

STAV

Spoločnosť Microsoft potvrdila, že ide o problém v produktoch spoločnosti Microsoft, ktoré sú uvedené v časti „vzťahuje sa na".

Vlastnosti

ID článku: 2517337 - Posledná kontrola: 7. júla 2011 - Revízia: 1.0
Informácie v tomto článku sa týkajú nasledujúcich produktov:
  • Microsoft Exchange Server 2007 Service Pack 3, pri použití s produktom:
    • Microsoft Exchange Server 2007 Enterprise Edition
    • Microsoft Exchange Server 2007 Standard Edition
Kľúčové slová: 
kbqfe kbfix kbsurveynew kbexpertiseinter kbhotfixrollup kbmt KB2517337 KbMtsk
Strojovo preložené
DÔLEŽITÉ: Tento článok bol preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft, nie prekladateľom. Spoločnosť Microsoft ponúka články preložené prekladateľmi aj strojovo preložené články, vďaka čomu máte možnosť prístupu ku všetkým článkom databázy Knowledge Base vo svojom jazyku. Strojovo preložený článok však nie je vždy perfektný. Môže obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky, podobne ako cudzinec môže robiť chyby, keď rozpráva vašim jazykom. Spoločnosť Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené akýmkoľvek nepresným prekladom obsahu alebo jeho použitím zo strany zákazníkov. Spoločnosť Microsoft softvér na strojový preklad pravidelne aktualizuje.
Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem:2517337

Odošlite odozvu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com