Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.
Angličtina
Omlouváme se, ale tento článek není dostupný ve vašem jazyce.

Symptoms

Consider the following scenario:

  • You deploy Microsoft Lync Server 2010 together with the Response Group Service (RGS) on a computer.

  • The RGS agent uses a device that is running Microsoft Lync 2010 Phone Edition.

  • A user calls the RGS, and then the RGS agent accepts the call.

In this scenario, there is a short audio delay before the RGS agent can hear the caller speaking. However, the caller can hear the RGS agent speaking during this time.

Cause

This issue occurs because the RGS takes several seconds to establish a connection between the caller and the RGS agent.

Resolution

To resolve this issue, install the following cumulative update:

2496325 Description of the cumulative update package for Lync 2010: April 2011

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

More Information

For more information about Response Group Service, visit the following Microsoft website:

General information about Response Group Service

Potřebujete další pomoc?

Chcete další možnosti?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

Byly tyto informace užitečné?

Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×