ข้ามไปที่เนื้อหาหลัก
การสนับสนุน
ลงชื่อเข้าใช้
ลงชื่อเข้าใช้ด้วย Microsoft
ลงชื่อเข้าใช้หรือสร้างบัญชี
สวัสดี
เลือกบัญชีอื่น
คุณมีหลายบัญชี
เลือกบัญชีที่คุณต้องการลงชื่อเข้าใช้
อังกฤษ
ขออภัย บทความนี้ไม่พร้อมใช้งานในภาษาของคุณ

Symptoms

Consider the following scenario:

  • You deploy Microsoft Lync Server 2010 together with the Response Group Service (RGS) on a computer.

  • The RGS agent uses a device that is running Microsoft Lync 2010 Phone Edition.

  • A user calls the RGS, and then the RGS agent accepts the call.

In this scenario, there is a short audio delay before the RGS agent can hear the caller speaking. However, the caller can hear the RGS agent speaking during this time.

Cause

This issue occurs because the RGS takes several seconds to establish a connection between the caller and the RGS agent.

Resolution

To resolve this issue, install the following cumulative update:

2496325 Description of the cumulative update package for Lync 2010: April 2011

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

More Information

For more information about Response Group Service, visit the following Microsoft website:

General information about Response Group Service

ต้องการความช่วยเหลือเพิ่มเติมหรือไม่

ต้องการตัวเลือกเพิ่มเติมหรือไม่

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

ข้อมูลนี้เป็นประโยชน์หรือไม่

สิ่งที่ส่งผลต่อประสบการณ์ใช้งานของคุณ
เมื่อกดส่ง คำติชมของคุณจะถูกใช้เพื่อปรับปรุงผลิตภัณฑ์และบริการของ Microsoft ผู้ดูแลระบบ IT ของคุณจะสามารถรวบรวมข้อมูลนี้ได้ นโยบายความเป็นส่วนตัว

ขอบคุณสำหรับคำติชมของคุณ!

×