ID Artikel: 2518850 - Kajian Terakhir: 28 Juli 2011 - Revisi: 1.0

Anda tidak dapat menerima pesan email pada ponsel dengan menggunakan ActiveSync di lingkungan Exchange Server 2010

Tips SistemThis article applies to a different operating system than the one you are using. Article content that may not be relevant to you is disabled.
Perbesar semua | Perkecil semua

GEJALA

Asumsikan bahwa Anda mencoba untuk menyinkronkan telepon selular tertentu di kotak pesan Microsoft Exchange Server 2010 dengan menggunakan ActiveSync. Dalam situasi ini, Anda tidak dapat menerima pesan email pada ponsel. Selain itu, ponsel crash.

PENYEBAB

Masalah ini terjadi karena ActiveSync mengirim kosong ContentID elemen untuk pesan email. Namun, ponsel tertentu tidak dapat menangani kosong ContentID elemen nilai.

PEMECAHAN MASALAH

Untuk mengatasi masalah ini, instal rollup pembaruan berikut:
2579150  (http://support.microsoft.com/kb/2579150/ ) Deskripsi Update Rollup 4 untuk Exchange Server 2010 Paket Layanan 1

STATUS

Microsoft telah mengkonfirmasi bahwa ini adalah masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

INFORMASI LEBIH LANJUT

Untuk informasi lebih lanjut tentang ContentID elemen, kunjungi website Microsoft berikut:
Informasi umum tentang elemen ContentID (http://msdn.microsoft.com/en-us/library/aa565006.aspx)

Berlaku bagi:
  • Microsoft Exchange Server 2010 Service Pack 1, ketika digunakan dengan:
    • Microsoft Exchange Server 2010 Enterprise
    • Microsoft Exchange Server 2010 Standard
Kata kunci: 
kbqfe kbfix kbsurveynew kbexpertiseinter kbhotfixrollup kbmt KB2518850 KbMtid
Penerjemahan MesinPenerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini:2518850  (http://support.microsoft.com/kb/2518850/en-us/ )