ID Artikel: 2536700 - Kajian Terakhir: 28 Juli 2011 - Revisi: 1.0

Outlook berhenti merespons saat Anda mencoba untuk menyalin folder untuk subfolder yang dengan menggunakan Outlook dalam mode online di lingkungan Exchange Server 2010 SP1

Tips SistemThis article applies to a different operating system than the one you are using. Article content that may not be relevant to you is disabled.
Perbesar semua | Perkecil semua

GEJALA

Asumsikan bahwa Anda mencoba untuk menyalin folder untuk subfolder yang menggunakan Microsoft Office Outlook dalam mode online di lingkungan Microsoft Exchange Server 2010 Paket Layanan 1 (SP1). Dalam situasi ini, Outlook client berhenti merespons. Selain itu, server Exchange Server 2010 SP1 menggunakan sumber daya CPU yang berlebihan. Oleh karena itu, pengguna tidak dapat mengakses kotak pesan yang terletak di server.

Catatan Masalah ini tidak terjadi ketika Anda menggunakan Outlook dalam modus cache. Namun, jika Anda menggunakan Outlook dalam modus cache, Anda menerima pesan galat berikut:

Folder tidak dapat dipindahkan ke salah satu yang subfolder.

PENYEBAB

Masalah ini terjadi karena loop tak terbatas terjadi sebelum server Exchange Server 2010 SP1 menghasilkan kesalahan saat Anda menyalin folder untuk subfolder yang.

PEMECAHAN MASALAH

Untuk mengatasi masalah ini, instal rollup pembaruan berikut:
2579150  (http://support.microsoft.com/kb/2579150/ ) Deskripsi Update Rollup 4 untuk Exchange Server 2010 Paket Layanan 1

STATUS

Microsoft telah mengkonfirmasi bahwa ini adalah masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

Berlaku bagi:
  • Microsoft Exchange Server 2010 Service Pack 1, ketika digunakan dengan:
    • Microsoft Exchange Server 2010 Enterprise
    • Microsoft Exchange Server 2010 Standard
Kata kunci: 
kbqfe kbfix kbexpertiseinter kbsurveynew kbhotfixrollup kbmt KB2536700 KbMtid
Penerjemahan MesinPenerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini:2536700  (http://support.microsoft.com/kb/2536700/en-us/ )