Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Considerare lo scenario descritto di seguito:

  • Distribuire Server informazioni di percorso (LIS) ed Enhanced 9-1-1 (E9-1-1) in un ambiente di Microsoft Lync Server 2010.

  • Accedi a Lync 2010 utilizzando un telefono dotato di Lync 2010 Phone Edition.

  • Le informazioni di LIS viene recuperate correttamente.

  • Si utilizza il telefono per diverse ore.

In questo scenario, il telefono potrebbe perdere le informazioni LIS e un'icona gialla di avviso viene visualizzato sopra il pulsante di Menu tasto softkey. Di conseguenza, viene fornita alcuna informazione di posizione da LIS quando un utente chiama E9-1-1.Nota È possibile recuperare le informazioni LIS dopo il riavvio del telefono.

Causa

Questo problema si verifica perché il telefono non può ottenere un nuovo ticket web dal servizio Web Ticket quando scade il ticket web corrente.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:

2577593 Descrizione dell'aggiornamento cumulativo per Microsoft Lync 2010 Phone Edition per Polycom CX700 e LG-Nortel IP Phone 8540: luglio 2011 Per i telefoni Polycom CX500, Polycom CX600 e Polycom CX3000:

2577594 Descrizione dell'aggiornamento cumulativo per Lync 2010 Phone Edition per Polycom CX500, Polycom CX600 e Polycom CX3000: luglio 2011 Per Aastra 6721ip e Aastra 6725ip telefoni:

2577595 Descrizione dell'aggiornamento cumulativo per Lync 2010 Phone Edition per Aastra 6721ip e Aastra 6725ip: luglio 2011

Ulteriori informazioni

Per ulteriori informazioni sul supporto E9-1-1 in Lync Server 2010, visitare il seguente sito Web Microsoft:

Informazioni generali sul supporto E9-1-1 in Lync Server 2010Per ulteriori informazioni sul servizio Web Ticket, visitare il seguente sito Web Microsoft:

Informazioni generali sul servizio Web Ticket

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×