Id. de artículo: 258256 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Resumen

Cuando utiliza Outlook, puede crear una plantilla o un formulario que se utilizará al enviar mensajes de correo electrónico. Si crea una plantilla o un formulario, los mensajes de correo electrónico que envía tienen el mismo formato. En este artículo se describe cómo crear una plantilla de mensaje de correo electrónico y un formulario de mensaje de correo electrónico.

Más información

Cómo crear una plantilla de mensaje de correo electrónico

  1. En Office Outlook 2003, siga estos pasos:
    1. En el Herramientas menú, haga clic en Opciones dey, a continuación, haga clic en el Formato de correo ficha.
    2. Claro el Utilizar Microsoft Office Word 2003 para modificar mensajes de correo electrónico casilla de verificación.
    3. Haga clic en Aplicary, a continuación, haga clic en ACEPTAR.
  2. En el Archivo menú, seleccione Nuevoy, a continuación, haga clic en Mensaje de correo.
  3. Escriba el destinatario, el asunto y el mensaje que desee.
  4. En el Archivo menú, haga clic en Guardar como.
  5. En el Guardar como tipo Haga clic en plantilla de Outlook (* .oft).

    El nombre de archivo es automáticamente la línea de asunto del mensaje.
  6. Haga clic en Guardar.

Cómo crear un elemento basado en la plantilla de mensaje de correo electrónico

  1. En el Archivo menú, seleccione Nuevoy, a continuación, haga clic en Elegir formulario.
  2. En el Buscar en la lista, haga clic en Plantillas del usuario en el sistema de archivos.
  3. Haga clic en la plantilla en la lista y, a continuación, haga clic en Abrir.
También puede crear un formulario de mensaje de correo electrónico. Un formulario de mensaje de correo electrónico, obtendrá el mismo resultado que una plantilla de mensaje de correo electrónico.

Cómo crear un formulario de mensaje de correo electrónico

  1. En el Archivo menú, seleccione Nuevoy, a continuación, haga clic en Mensaje de correo.
  2. Escriba el destinatario, el asunto y el mensaje que desee.
  3. En el Herramientas menú, seleccione Formulariosy, a continuación, haga clic en Publicar formulario como.
  4. En el Buscar en Haga clic en Biblioteca de formularios personales.
  5. En el Nombre para mostrar Escriba el nombre que desee para el formulario.
  6. En el cuadro nombre del formulario , escriba un nombre para el formulario si desea que el nombre de archivo sea distinto que el nombre para mostrar.
  7. Haga clic en Publicar.
  8. Si se le pide que guarde la definición del formulario con el elemento, haga clic en .

Cómo crear un elemento basado en el formulario de mensaje de correo electrónico

  1. En el Archivo menú, seleccione Nuevoy, a continuación, haga clic en Elegir formulario.
  2. En el Buscar en Haga clic en Biblioteca de formularios personales, haga clic en el formulario y, a continuación, haga clic en Abrir.
Para agregar campos a su formulario de mensaje de correo electrónico, debe personalizar el formulario de mensaje de correo electrónico en el entorno de diseño de formularios de Outlook.

Propiedades

Id. de artículo: 258256 - Última revisión: sábado, 16 de noviembre de 2013 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard
  • Microsoft Outlook 2000 Standard
Palabras clave: 
kbhowto kbusage kbmt KB258256 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 258256

Enviar comentarios