FIX: Threat Management Gateway 2010 Enterprise edition dapat ditampilkan sebagai edisi standar

Terjemahan Artikel Terjemahan Artikel
ID Artikel: 2592447 - Melihat produk di mana artikel ini berlaku.
Perbesar semua | Perkecil semua

GEJALA

Pertimbangkan skenario berikut ini:
  • Anda menginstal Microsoft Forefront Threat Management Gateway (TMG) 2010 Enterprise edition pada node pertama server.
  • Anda menggunakan nomor seri yang diisikan sebelumnya yang ditampilkan di wizard penginstalan lisensi kunci kotak.
Dalam skenario ini, ketika Anda membuka konsol TMG setelah instalasi selesai, edisi salah TMG tercantum di sudut kanan konsol. Melainkan Enterprise, edisi terdaftar sebagai Standar. Selain itu, ketika Anda menginstal TMG 2010 Enterprise edition pada server lain dalam array, server lain juga menampilkan edisi standar.

PENYEBAB

Masalah ini disebabkan oleh masalah pada Microsoft Forefront Threat Management Gateway 2010.

PEMECAHAN MASALAH

Untuk mengatasi masalah ini, instal paket layanan yang dijelaskan di artikel Basis Pengetahuan Microsoft berikut:
2555840 Deskripsi paket layanan 2 untuk Microsoft Forefront Threat Management Gateway 2010

STATUS

Microsoft telah mengkonfirmasi bahwa ini adalah masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

REFERENSI

Untuk informasi selengkapnya tentang terminologi pemutakhiran perangkat lunak, klik nomor artikel berikut ini untuk melihat artikel di Pangkalan Pengetahuan Microsoft:
824684 Deskripsi tentang terminologi standar yang digunakan untuk menjelaskan pemutakhiran perangkat lunak Microsoft

Properti

ID Artikel: 2592447 - Kajian Terakhir: 17 Oktober 2011 - Revisi: 1.0
Berlaku bagi:
  • Microsoft Forefront Threat Management Gateway 2010 Enterprise
  • Microsoft Forefront Threat Management Gateway 2010 Service Pack 1
  • Microsoft Forefront Threat Management Gateway 2010 Standard
Kata kunci: 
kbfix kbbug kbexpertiseinter kbsurveynew kbmt KB2592447 KbMtid
Penerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini:2592447

Berikan Masukan

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com