Outlook 2010 で送受信を行うと "一部の削除の同期が失敗しました。[0-130]" エラーが発生する

文書翻訳 文書翻訳
閉じる 閉じる
文書番号: 2606009 - 対象製品
すべて展開する | すべて折りたたむ

現象

Microsoft Outlook 2010 と Exchange 2010 を使用している環境で Outlook 2010 が送受信を行うと "一部の削除の同期が失敗しました。 [0-130]" といったエラーが発生することがあります。
また、同様の現象として [8004010F-501-8004010F-130] というエラーコードが表示される場合もあります。

原因

以下のいずれかの原因で発生する可能性があることを確認しておりますが、詳細については調査中です。
  • 削除しようとしたアイテムがサーバー上で見つからなかった。
  • アイテムの削除がサーバー上で何らかの理由により失敗した。

解決方法

解決方法は現段階ではありません。

エラーコードの内容から削除の同期に失敗したと想定されます。

このエラーは一時的に発生するもので、エラーが発生しなくなった場合には問題ありません。

状況

マイクロソフトでは、この問題について現在調査中です。詳細については、わかりしだいこの資料に掲載する予定です。

関連情報

-130 のエラーコードはアイテムの削除の同期でエラーが発生したことを示しています。
注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。

プロパティ

文書番号: 2606009 - 最終更新日: 2011年8月25日 - リビジョン: 1.0
この資料は以下の製品について記述したものです。
  • Microsoft Outlook 2010
キーワード:?
kberrmsg kbexpertisebeginner kbexpertiseinter KB2606009
"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。"

フィードバック

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com