Id. de artículo: 2663435 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Correo atascado en la Bandeja de salida en Outlook 2010. Al intentar eliminar el mensaje, puede recibir este mensaje y no se elimina el mensaje de correo electrónico:

Outlook es transmitir el mensaje.

Causa

Esto puede ocurrir cuando el tamaño de los mensajes de correo electrónico es más grande de lo habitual porque contiene datos adjuntos, como una imagen.

Solución

Para borrar correo atascado, siga estos pasos:
  1. En Outlook, haga clic en el Enviar/recibir ficha y, a continuación, haga clic en Trabajar sin conexión.
    Nota: Esto impide que Outlook intenta enviar todos los mensajes de correo electrónico.

  2. Seleccione el Bandeja de salida. Ahora usted puede:
    • Mover el mensaje: Mover el mensaje a la Borradores carpeta. O bien puede arrastrar el mensaje a la Borradores carpeta o se puede (ratón) en el mensaje, seleccione Mover, seleccione Otra carpetay, a continuación, seleccione el Borradores carpeta de la lista.
      Nota: Esto permite abrir el mensaje de correo electrónico de gran tamaño y quitar, cambiar el tamaño y volver a agregar los datos adjuntos antes de intentar volver a enviar el mensaje de correo electrónico nuevo.

    • Eliminar el mensaje: (Ratón) en el mensaje y seleccione Eliminar.

    IMPORTANTE: Si recibe este mensaje "Outlook está transmitiendo el mensaje de" cierre Outlook y espere a que salga. Tendrá que utilizar el Administrador de tareas de Windows para asegurarse de que se ha completado el proceso de Outlook.exe. Reinicie Outlook de nuevo y repita los pasos anteriores para mover o eliminar el mensaje de correo electrónico.

  3. Haga clic en el Enviar/recibir ficha y, a continuación, haga clic en Trabajar sin conexión para anular la selección de él. Esto reinicia la conexión.

Más información

Si el archivo que está intentando adjuntar al mensaje de correo electrónico es un archivo grande, considere la posibilidad de una de las siguientes opciones:
  • En el trabajo, colocar el archivo grande en un recurso compartido de red local o un sitio de SharePoint dentro de su empresa e incluir un vínculo a la ubicación dentro del mensaje de correo electrónico.
  • En el hogar, utilice Windows Live SkyDrive para almacenar y enviar archivos grandes a sus amigos y familiares. Para obtener más información acerca de cómo utilizar SkyDrive, visite el SkyDrive sitio Web.

Propiedades

Id. de artículo: 2663435 - Última revisión: miércoles, 30 de mayo de 2012 - Versión: 4.0
La información de este artículo se refiere a:
  • Microsoft Outlook 2010
  • Microsoft Outlook 2010 with Business Contact Manager
Palabras clave: 
consumeroff2010track kbmt KB2663435 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2663435

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com