E-post værende i utboksen i Outlook-2010

Artikkel-ID: 2663435 - Vis produkter som denne artikkelen gjelder for.
Vis alt | Skjul alt

Symptom

E-post værende i utboksen i Outlook 2010. Når du prøver å slette meldingen, kan det hende du får denne meldingen, og slettes ikke e-postmeldingen:

Outlook overfører meldingen.

Årsak

Dette kan skje når e-postmeldingen er større enn vanlig fordi den inneholder et vedlegg, for eksempel et bilde.

Løsning

Bruk følgende fremgangsmåte for å fjerne e-post som er låst:
  1. I Outlook, klikker du Send/motta -kategorien, og klikk deretter Arbeide frakoblet.
    Obs!: Dette hindrer at Outlook prøver å sende alle e-postmeldinger.

  2. Velg den Utboks. Nå kan du:
    • Flytte meldingen: Flytte meldingen til den Kladd -mappen. Du kan enten dra meldingen til den Kladd -mappen, eller du kan høyreklikke meldingen, velger du Flytte, velg Andre mapper, og deretter velger du Kladd mappen fra listen.
      Obs!: Det gjør det mulig å åpne store e-postmeldingen, og fjern, endre størrelse på og legge til vedlegg på nytt før du prøver å sende e-postmeldingen på nytt.

    • Slette meldingen: Høyreklikker du meldingen og velger Slett.

    VIKTIG: Hvis du får denne meldingen "Outlook overfører meldingen" Lukk Outlook og vent å avslutte. Du må kanskje bruke Oppgavebehandling i Windows til å kontrollere at Outlook.exe-prosessen er fullført. Starte Outlook på nytt, og gjenta de foregående trinnene til å flytte eller slette e-postmeldingen.

  3. Klikk på Send/motta -kategorien, og klikk deretter Arbeide frakoblet Slik fjerner du merkingen for den. Dette starter tilkoblingen på nytt.

Mer informasjon

Hvis filen du prøver å koble til e-postmeldingen er en stor fil, bør du vurdere ett av følgende alternativer:
  • På arbeidsplassen, setter stor fil på et lokalt nettverk eller et SharePoint-område i selskapet og inkludere en kobling til plasseringen i e-postmeldingen.
  • Hjemme, bruker Windows Live SkyDrive til å lagre og sende store filer til venner og familie. Hvis du vil ha mer informasjon om hvordan du bruker SkyDrive, går du til den SkyDrive webområdet.

Egenskaper

Artikkel-ID: 2663435 - Forrige gjennomgang: 30. mai 2012 - Gjennomgang: 1.0
Informasjonen i denne artikkelen gjelder:
  • Microsoft Outlook 2010
  • Microsoft Outlook 2010 with Business Contact Manager
Nøkkelord: 
kbmt KB2663435 KbMtno
Maskinoversatt
Viktig: Denne artikkelen har blitt maskinoversatt, og dermed ikke oversatt av en person. For at alle artikler i vår database skal være oversatt til ditt språk, vil Microsoft benytte både personoversatte og maskinoversatte artikler. Det er viktig å merke seg at en maskinoversatt artikkel ikke alltid er perfekt. Det kan forekomme stave, strukturelle eller grammatiske feil. Microsoft er ikke ansvarlig for unøyaktigheter, feil eller skade ved bruk av innhold i artikkel som måtte forårsakes av feiloversettelse. Microsoft vil jevnlig oppdatere sitt maskinoversettelses programvare.
Den engelske versjonen av denne artikkelen er den følgende: 2663435

Gi tilbakemelding