Artikel-id: 2663435 - Visa produkter som artikeln gäller.
Visa alla | Dölj alla

Symptom

E-post har fastnat i Utkorgen i Outlook 2010. När du försöker ta bort meddelandet får detta meddelande och e-postmeddelandet tas bort inte:

Outlook överför meddelandet.

Orsak

Detta kan inträffa när e-postmeddelande storlek är större än vanligt eftersom den innehåller en bifogad fil, exempelvis en bild.

Lösning

Avmarkera låsta e-post så här:
  1. I Outlook, klickar du på Skicka och ta emot fliken och klicka sedan på Arbeta Offline.
    Obs!: Det slutar Outlook försöker skicka alla e-postmeddelanden.

  2. Markera den Utkorgen. Du kan nu
    • Flytta meddelandet: Flytta meddelandet till den Utkast mappen. Du kan antingen dra meddelandet till den Utkast mappen eller högerklicka på meddelandet, Välj Flytta, markera Annan mapp, och markera sedan den Utkast mappen i listan.
      Obs!: Här kan du öppna stora e-postmeddelande, och ta bort, ändra storlek på och Lägg bifogade filer innan du försöker skicka e-postmeddelandet igen.

    • Ta bort meddelandet: Högerklicka på meddelandet och välj Ta bort.

    VIKTIGT: Om du får meddelandet "Outlook överför meddelandet" Stäng Outlook och vänta tills den avslutas. Du kan behöva använda Aktivitetshanteraren i Windows för att kontrollera att Outlook.exe är klar. Starta om Outlook igen och upprepa föregående steg om du vill flytta eller ta bort e-postmeddelandet.

  3. Klicka på den Skicka och ta emot fliken och klicka sedan på Arbeta Offline Om du vill avmarkera den. Detta startar om din anslutning.

Mer Information

Om filen du försöker koppla till e-postmeddelandet är en stor fil, bör du något av följande alternativ:
  • I arbetet, placera stora filen på en lokal nätverksresurs eller en SharePoint-webbplats i ditt företag och innehåller en länk till en plats i e-postmeddelandet.
  • Hemma, använda Windows Live SkyDrive för att lagra och skicka stora filer till vänner och familj. Mer information om hur du använder SkyDrive finns i SkyDrive webbplatsen.

Egenskaper

Artikel-id: 2663435 - Senaste granskning: den 30 maj 2012 - Revision: 1.0
Informationen i denna artikel gäller:
  • Microsoft Outlook 2010
  • Microsoft Outlook 2010 with Business Contact Manager
Nyckelord: 
kbmt KB2663435 KbMtsv
Maskinöversatt
VIKTIGT: Denna artikel är översatt av Microsofts automatiska översättningsprogram och inte av en mänsklig översättare. För att Du skall ha åtkomst till alla artiklar i Knowledge Base på Ditt föredragna språk så är en del artiklar översatta av människor och en del artiklar av översättningsprogram. Tänk på att en artikel som är översatt av ett översättningsprogram inte alltid är perfekt. Artikeln kan innehålla fel ord, grammatik eller meningsbyggnad, ungefär som en utländsk talare kan göra misstag när han eller hon pratar med Dig på Ditt språk. Microsoft ansvarar inte för eventuella felaktigheter i översättningen, fel eller skador som orsakats av någon felöversättning av innehållet eller våra kunders användande av det översatta innehållet. Microsoft uppdaterar kontinuerligt mjukvaran för översättningsprogrammet.
Den engelska versionen av artikeln är följande: 2663435

Ge feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com