การแก้ไขปัญหาเมาส์คลิกสองครั้งเมื่อคุณคลิกครั้งเดียว

การแปลบทความ การแปลบทความ
หมายเลขบทความ (Article ID): 266738 - ผลิตภัณฑ์ที่เกี่ยวข้องในบทความนี้
ขยายทั้งหมด | ยุบทั้งหมด

เนื้อหาบนหน้านี้

อาการ

เมื่อคุณพยายามที่จะคลิกปุ่มเมาส์ Microsoft เดียว คอมพิวเตอร์ตอบสนองต่อราวกับว่าคุณได้คลิกสองครั้งปุ่มเมาส์

สาเหตุ

ปัญหานี้อาจเกิดขึ้นได้เหตุผลต่อไปนี้:
  • คุณโดยไม่ได้ตั้งใจคลิกสองครั้งของกครั้งเดียว
  • การตั้งค่าเมาส์มีการปรับเปลี่ยน อย่างใดอย่างหนึ่งด้วยตนเอง หรือ โดยโปรแกรมอื่น การส่งคำสั่งหลายคลิเมื่อคุณดำเนินการเพียงอย่างเดียว คลิกทางกายภาพ
  • โปรแกรมควบคุมเมาส์ที่เสียหาย
  • ฮาร์ดแวร์เมาส์จะชำรุด

การแก้ไข

เมื่อต้องการแยกปัญหา ใช้วิธีการต่อไปนี้ตามลำดับที่ปรากฏใน

หมายเหตุเนื่องจากมี Microsoft Windows หลายรุ่น ทำตามขั้นตอนต่าง ๆ อาจแตกต่างไปบนคอมพิวเตอร์ของคุณ ในกรณีนี้ ดูของคุณ คู่มือผลิตภัณฑ์เมื่อต้องการทำตามขั้นตอนเหล่านี้

วิธีที่ 1: ตรวจสอบวิธีการของคุณคลิก

ตรวจสอบให้แน่ใจว่า คุณกำลังดำเนินการให้คลิทางกายภาพเดียวที่จริง A คลิกครั้งเดียวเกิดขึ้นเมื่อคุณกด และปล่อยปุ่มเมาส์หนึ่งครั้ง

วิธีที่ 2: ทดสอบเมาส์ในโปรแกรมหลายโปรแกรม

ปิดโปรแกรมทั้งหมด และทดสอบสำหรับปัญหาบน เดสก์ท็อปและ ในคอมโพเนนต์อื่น ๆ ของ Microsoft Windows เช่น 'แผงควบคุม'หรือ Microsoft Windows Explorer

ถ้าปัญหาเท่านั้น เกิดขึ้นในบางโปรแกรม แก้ไขโปรแกรมนั้น โปรแกรมอาจใช้คำสั่งแบบกำหนดเองของเมาส์ ดูวิธีที่ 4 สำหรับข้อมูลเพิ่มเติมเกี่ยวกับวิธีแก้ไขปัญหาซอฟต์แวร์

วิธีที่ 3: ทดสอบเมาส์ในเซฟโหมด

Windows Vista หรือ Windows 7

  1. คลิกเริ่มต้น
    ยุบรูปภาพนี้ขยายรูปภาพนี้
    ปุ่ม'เริ่ม'
    คลิกลูกศรอยู่ติดกับล็อกปุ่ม (หรือชัตดาวน์เครื่องปุ่มใน Windows 7), แล้ว คลิกเริ่มต้นใหม่.
  2. ใช้หนึ่งในวิธีต่อไปนี้:
    • ถ้าคอมพิวเตอร์ที่มีการติดตั้งระบบปฏิบัติการเพียงระบบเดียว ซ้ำ ๆ กันกดปุ่ม f8 เป็นคอมพิวเตอร์เริ่มระบบใหม่ คุณต้องกดแป้น F8 ก่อนที่โลโก้ Windows ปรากฏขึ้น ถ้าโลโก้ Windows ปรากฏขึ้น คุณต้องลองอีกครั้ง
    • ถ้าคอมพิวเตอร์ที่มีระบบปฏิบัติการมากกว่าหนึ่งระบบ ใช้แป้นลูกศรเพื่อเน้นที่ระบบปฏิบัติการที่คุณต้องการเริ่มในเซฟโหมด แล้ว กด F8
  3. บนหน้าจอตัวเลือกการเริ่มต้นระบบขั้นสูง ใช้แป้นลูกศรเพื่อเน้นที่ตัวเลือกเซฟโหมดที่คุณต้องการ จากนั้น กด ENTER
  4. ทดสอบเมาส์
  5. เมื่อต้องการออกจากเซฟโหมด รีสตาร์ทคอมพิวเตอร์ และปล่อยให้เริ่มการทำงานดังกล่าว ในโหมดปกติ

Microsoft Windows XP

เมื่อต้องการเริ่ม Windows XP ในเซฟโหมด ให้ทำตามขั้นตอนเหล่านี้:
  1. คลิกเริ่มการทำงานคลิกชัตดาวน์เครื่องแล้ว คลิกชัตดาวน์เครื่องในรายการแบบหล่นลง
  2. ในปิดระบบ Windowsกล่องโต้ตอบ คลิกเริ่มต้นใหม่แล้ว คลิกตกลง.
  3. เมื่อคุณได้รับข้อความต่อไปนี้ กดปุ่ม f8:
    กรุณาเลือกระบบปฏิบัติการ เริ่มการทำงาน
  4. ใช้แป้นลูกศรเพื่อเลือกเซฟโหมดที่เหมาะสม ตัวเลือก จากนั้น กด ENTER
  5. ถ้าคุณมีระบบดูอัลบูต หรือหลายระบบปฏิบัติการ เลือก ติดตั้งที่คุณจำเป็นต้องเข้าถึงได้ โดยใช้แป้นลูกศร จากนั้น กด ป้อน
  6. ทดสอบเมาส์
  7. เมื่อต้องการออกจากเซฟโหมด รีสตาร์ทคอมพิวเตอร์ และปล่อยให้เริ่มการทำงานดังกล่าว ในโหมดปกติ
หมายเหตุโปรแกรมและอุปกรณ์บางอย่างไม่ทำงานในเซฟโหมด

หากปัญหาเกิดขึ้นในเซฟโหมด ทำตามวิธีที่ 5

ถ้า ไม่เกิดปัญหาในเซฟโหมด ไม่เป็นไปได้มีความผิดปกติด้านซอฟต์แวร์ ไปยัง วิธีที่ 4

วิธีที่ 4: การแก้ไขปัญหาซอฟต์แวร์ของคุณ

ติดตั้งเวอร์ชันปัจจุบันของซอฟต์แวร์ IntelliPoint

เมื่อต้องการทำเช่นนี้ แวะไปที่เว็บไซต์ต่อไปนี้:
http://www.microsoft.com/hardware/download/download.aspx?category=MK

ตรวจสอบการตั้งค่าคุณสมบัติเมาส์ของคุณใน Microsoft Windows

ตรวจสอบให้แน่ใจว่า ได้คลิกสองครั้งหรือ ClickSaver ที่ไม่ได้เปิดใช้ เมื่อต้องการทำเช่นนี้ ทำตามขั้นตอนเหล่านี้:
  1. เปิดเครื่องเมาส์กล่องโต้ตอบ เมื่อต้องการทำเช่นนี้ ใช้หนึ่งในวิธีต่อไปนี้:
    • ใน Windows Vista หรือ Windows 7 คลิกเริ่มการทำงาน
      ยุบรูปภาพนี้ขยายรูปภาพนี้
      ปุ่ม'เริ่ม'
      ชนิดเมาส์ในเริ่มต้นค้นหากล่อง จากนั้นคลิกเมาส์(เมาส์ของ Microsoft) ในการโปรแกรมรายการ

      ยุบรูปภาพนี้ขยายรูปภาพนี้
      รับสิทธิ์การควบคุมการเข้าถึงของผู้ใช้
      หากคุณได้รับพร้อมท์ สำหรับการใช้รหัสผ่านผู้ดูแล หรือการยืนยัน พิมพ์รหัสผ่าน หรือคลิกอนุญาตให้.
    • ใน Windows XP คลิกเริ่มการทำงานคลิกเรียกใช้ชนิดmain.cplแล้ว คลิกตกลง.
  2. ตรวจสอบการกำหนดปุ่มใน IntelliPoint ซอฟต์แวร์ บนปุ่มแท็บ ภายใต้กำหนดค่าปุ่มตรวจสอบให้แน่ใจว่าปุ่มซ้ายการตั้งค่าเป็นคลิก (ค่าเริ่มต้น)และไม่คลิกสองครั้ง.

    หากปัญหานี้เกิดขึ้นในโปรแกรมที่ระบุเท่านั้น คลิกการตั้งค่าปุ่ม เลือกโปรแกรม impacted แล้ว ยืนยันว่าด้านซ้ายปุ่มถูกตั้งค่าเป็นคลิก(เริ่มต้น) สำหรับโปรแกรมนั้น
  3. คลิกตกลง.

ตรวจสอบการกำหนดค่าเดสก์ท็อปของคุณ

ระบบปฏิบัติอาจสนับสนุนเดสก์ท็อปที่แตกต่างกัน ตั้งค่าคอนฟิก (ลักษณะ) ที่มีกำหนดฟังก์ชันที่เฉพาะเจาะจงให้คลิกเมาส์ของคุณ คำสั่ง หากเปิดใช้เว็บที่มีลักษณะการตั้งค่าคอนฟิกในปัจจุบัน เพียงอย่างเดียว คลิกทางกายภาพอาจจะถูกประมวลผลเป็นคลิกสองครั้ง เมื่อต้องการตรวจสอบนี้ ตั้งค่าคอนฟิก ทำตามขั้นตอนที่เหมาะสมสำหรับระบบปฏิบัติการที่คุณกำลังใช้อยู่

Windows Vista หรือ Windows 7
  1. คลิกเริ่มการทำงาน
    ยุบรูปภาพนี้ขยายรูปภาพนี้
    ปุ่ม'เริ่ม'
    ชนิดลักษณะที่ปรากฏและการตั้งค่าส่วนบุคคลในเริ่มต้นค้นหากล่อง จากนั้นคลิกลักษณะที่ปรากฏและการตั้งค่าส่วนบุคคลในโปรแกรมรายการ

    ยุบรูปภาพนี้ขยายรูปภาพนี้
    รับสิทธิ์การควบคุมการเข้าถึงของผู้ใช้
    หากคุณได้รับพร้อมท์ สำหรับการใช้รหัสผ่านผู้ดูแล หรือการยืนยัน พิมพ์รหัสผ่าน หรือคลิกอนุญาตให้.
  2. ในลักษณะที่ปรากฏและการตั้งค่าส่วนบุคคล คลิกตัวเลือกโฟลเดอร์.
  3. บนทั่วไปแท็บ คลิกคลิกสองครั้งเพื่อเปิดรายการ.
Windows XP
  1. คลิกสองครั้งคอมพิวเตอร์ของฉัน.
  2. บนเครื่องมือเมนู คลิกตัวเลือกโฟลเดอร์.
  3. บนทั่วไปแท็บ การตรวจสอบให้แน่ใจว่าคลิกสองครั้งเพื่อเปิดรายการ (รายการเดียว คลิกเพื่อเลือก)ถูกเลือก
  4. คลิกนำไปใช้เมื่อต้องการบันทึกการเปลี่ยนแปลงการตั้งค่าของคุณ
  5. คลิกตกลง.
  6. ปิดเครื่องคอมพิวเตอร์ของฉันกล่องโต้ตอบ

ปิดโปรแกรมทั้งหมดของพื้นหลัง

ในระบบปฏิบัติการ Microsoft Windows การเอาออกในหน่วยความจำโปรแกรมและซอฟต์แวร์อื่น ๆ ที่โหลดใน สภาพแวดล้อมการเริ่มต้นระบบ วิธีที่ดีที่สุดเมื่อต้องการทำเช่นนี้จะทำตามขั้นตอนในการคลีนบูตสำหรับข้อมูลเพิ่มเติมเกี่ยวกับวิธีการทำความสะอาดการเริ่มต้นระบบ Windows รุ่นของคุณ คลิกหมายเลขบทความต่อไปนี้เพื่อดูบทความใน Microsoft Knowledge Base:
310353วิธีการทำคลีนบูตใน Windows XP
929135วิธีการแก้ไขปัญหา โดยการทำคลีนบูต ใน Windows Vista หรือ ใน Windows 7

ลบแล้ว ติดตั้งไดรเวอร์ของเมาส์

เอาซอฟต์แวร์ IntelliPoint

Windows Vista หรือ Windows 7

  1. คลิกเริ่มการทำงาน
    ยุบรูปภาพนี้ขยายรูปภาพนี้
    ปุ่ม'เริ่ม'
    ชนิดเพิ่ม หรือเอาโปรแกรมออกในเริ่มต้นค้นหากล่อง จากนั้นคลิกเพิ่ม หรือเอาโปรแกรมออกในโปรแกรมรายการ

    ยุบรูปภาพนี้ขยายรูปภาพนี้
    รับสิทธิ์การควบคุมการเข้าถึงของผู้ใช้
    หากคุณได้รับพร้อมท์ สำหรับการใช้รหัสผ่านผู้ดูแล หรือการยืนยัน พิมพ์รหัสผ่าน หรือคลิกอนุญาต
  2. คลิก Microsoft Intellipoint คลิกการเปลี่ยนแปลงแล้ว คลิกการเอาออก.

Windows XP และรุ่นก่อนหน้านี้

  1. คลิกเริ่มการทำงานชี้ไปที่การตั้งค่าแล้ว คลิก'แผงควบคุม'.
  2. คลิกสองครั้งเพิ่ม หรือเอาโปรแกรมออก.
  3. คลิกสองครั้งMicrosoft IntelliPoint.
  4. ใช้วิธีการที่เหมาะสมสำหรับรุ่น IntelliPoint ของคุณ ซอฟต์แวร์

    ในรุ่น 2.2 หรือรุ่นก่อนหน้า

    1. คลิกเสร็จสิ้นแล้ว คลิกปิด.
    2. คลิกเริ่มระบบ Windows ใหม่.

    ในเวอร์ชัน 3.0 หรือรุ่นที่ใหม่กว่า

    1. คลิกลบแฟ้มทั้งหมดแล้ว คลิกตกลง.
    2. คลิกใช่ ฉันต้องการเริ่มคอมพิวเตอร์ของฉัน ในขณะนี้แล้ว คลิกเสร็จสิ้น.
ติดตั้งซอฟต์แวร์ IntelliPoint ใหม่
  1. แวะไปที่เว็บไซต์ต่อไปนี้เพื่อดาวน์โหลดซอฟต์แวร์รุ่นล่าสุดของ IntelliPoint:
    http://www.microsoft.com/hardware/download/download.aspx?category=MK
  2. เลือกตัวเลือกที่เหมาะสม แล้ว ดาวน์โหลด และเรียกใช้ซอฟต์แวร์
  3. ทำตามคำแนะนำสำหรับการติดตั้ง กระบวนการ
  4. รีสตาร์ทคอมพิวเตอร์หากคุณได้รับพร้อมท์

ปุ่มเมาส์ในการตั้งค่าใหม่เป็นค่าเริ่มต้น

หมายเหตุขั้นตอนต่อไปนี้มีไว้สำหรับ IntelliPoint ซอฟต์แวร์เวอร์ชัน 3.0 หรือ ในภายหลัง คุณสามารถดาวน์โหลดซอฟต์แวร์ล่าสุดของ IntelliPoint ที่ต่อไปนี้ เว็บไซต์ของ Microsoft:
http://www.microsoft.com/hardware/download/download.aspx?category=MK
  1. คลิกเริ่มการทำงานชี้ไปที่การตั้งค่าแล้ว คลิก'แผงควบคุม'.
  2. คลิกสองครั้งเมาส์.
  3. บนปุ่มแท็บ คลิกคืนค่าเริ่มต้น. ถ้าโปรแกรมเฉพาะเท่านั้นปัญหาส่งผลกระทบต่อ คลิกการตั้งค่าปุ่ม เลือกโปรแกรมนั้น จากนั้น คลิกคืนค่าเริ่มต้น.

    หมายเหตุIfคืนค่าเริ่มต้นถูกตั้งค่าไม่พร้อมใช้งาน กำหนดปุ่มทั้งหมดของคุณเรียบร้อยแล้วไว้ที่ โหมดการเริ่มต้น
  4. คลิกตกลง.

วิธีที่ 5: การตรวจสอบฮาร์ดแวร์เมาส์ และลองสลับพอร์ตเมาส์ถ้าเป็นไปได้

ปิดเครื่องคอมพิวเตอร์ ตรวจสอบว่า สายเคเบิลเมาส์หรือตัวรับสัญญาณไม่ได้ เสียหาย และว่า หมุดบนตัวเชื่อมต่อที่จุดสิ้นสุดนั้นไม่ใช่ bent เอาเมาส์ใด ๆ หรือสายเคเบิลส่วนขยายของ USB ถ้าเป็นไปได้ ลองเมาส์ในพอร์ตต่าง ๆ กุญแจไว้หนึ่งบนคอมพิวเตอร์โดยตรง เปิดใช้งานของคุณ retest และคอมพิวเตอร์

วิธีที่ 6: ทดสอบเมาส์บนคอมพิวเตอร์เครื่องอื่น หรือทดสอบเมาส์ที่แตกต่างกันบนคอมพิวเตอร์

เมื่อต้องการตรวจสอบว่า เมาส์หรือคอมพิวเตอร์ชำรุด ทำตามขั้นตอนเหล่านี้:
  1. เมาส์ในคำถามบนระบบที่คุณทราบว่า มีทดสอบ การทำงาน ถ้าปัญหาปรากฏขึ้นเป็นไป ตามเมาส์ คุณอาจจะต้องส่งคืน หรือ แทนเมาส์
  2. เมาส์ที่คุณทราบว่า กำลังทำงานบนเครื่องคอมพิวเตอร์ในการทดสอบ คำถามที่ ถ้าปัญหาปรากฏยังคงอยู่บนเครื่องคอมพิวเตอร์ แล้วปัญหาได้รับการ ส่วนมากซอฟต์แวร์เกี่ยวข้องกับงาน

ข้อมูลอ้างอิง

เมื่อต้องการเรียนรู้เกี่ยวกับวิธีการเปลี่ยนการตั้งค่าเมาส์ ใน Windows Vista หรือ ใน Windows 7 ให้ทำตามคำแนะนำในหัวข้อ "ตั้งค่าเมาส์เปลี่ยนแปลง" ในวิธีใช้ของ Windows และการสนับสนุน เมื่อต้องการดูหัวข้อนั้น ให้ทำตามขั้นตอนเหล่านี้:
  1. คลิกเริ่มการทำงาน
    ยุบรูปภาพนี้ขยายรูปภาพนี้
    ปุ่ม'เริ่ม'
    แล้ว คลิกช่วยเหลือและสนับสนุน.
  2. ในค้นหาวิธีใช้กล่อง ชนิดเปลี่ยนการตั้งค่าเมาส์แล้ว คลิกค้นหาวิธีใช้.
  3. คลิกหัวข้อที่เหมาะสม
เมื่อต้องการเรียนรู้เกี่ยวกับวิธีการเริ่มระบบของคอมพิวเตอร์ในเซฟโหมด ใน Windows Vista หรือ ใน Windows 7 ให้ทำตามคำแนะนำในหัวข้อ "เริ่มต้นคอมพิวเตอร์ในเซฟโหมด" ในวิธีใช้ของ Windows และการสนับสนุน เมื่อต้องการดูหัวข้อนั้น ให้ทำตามขั้นตอนเหล่านี้:
  1. คลิกเริ่มการทำงาน
    ยุบรูปภาพนี้ขยายรูปภาพนี้
    ปุ่ม'เริ่ม'
    แล้ว คลิกช่วยเหลือและสนับสนุน.
  2. ในค้นหาวิธีใช้กล่อง ชนิดเริ่มการทำงานของคอมพิวเตอร์ของคุณในเซฟโหมดแล้ว คลิกค้นหาวิธีใช้.
  3. คลิกหัวข้อที่เหมาะสม
เมื่อต้องการเรียนรู้เกี่ยวกับวิธีการเปลี่ยนตัวเลือกโฟลเดอร์ ใน Windows Vista หรือ ใน Windows 7 ให้ทำตามคำแนะนำในหัวข้อ "มุมมองโฟลเดอร์เปลี่ยนแปลงและลักษณะการทำงาน" ในวิธีใช้ของ Windows และการสนับสนุน เมื่อต้องการดูหัวข้อนั้น ให้ทำตามขั้นตอนเหล่านี้:
  1. คลิกเริ่มการทำงาน
    ยุบรูปภาพนี้ขยายรูปภาพนี้
    ปุ่ม'เริ่ม'
    แล้ว คลิกช่วยเหลือและสนับสนุน.
  2. ในค้นหาวิธีใช้กล่อง ชนิดมุมมองโฟลเดอร์เปลี่ยนแปลงและลักษณะการทำงานแล้ว คลิกค้นหาวิธีใช้.
  3. คลิกหัวข้อที่เหมาะสม

คุณสมบัติ

หมายเลขบทความ (Article ID): 266738 - รีวิวครั้งสุดท้าย: 29 กันยายน 2554 - Revision: 5.0
ใช้กับ
  • Microsoft Wireless Laser Desktop 7000
  • Microsoft Habu Laser Gaming Mouse
  • Microsoft IntelliMouse 3.0
  • Microsoft IntelliMouse Explorer 4.0
  • Microsoft Laser Mouse 6000
  • Microsoft Natural Wireless Laser Mouse 6000
  • Microsoft Notebook Optical Mouse
  • Microsoft Optical Mouse
  • Microsoft Optical Mouse by Starck
  • Microsoft Wireless Desktop
  • Microsoft Wireless Laser Desktop 6000
  • Microsoft Wireless Laser Desktop 6000 v2.0
  • Microsoft Wireless Laser Mouse 6000
  • Microsoft Wireless Laser Mouse 5000
  • Microsoft Wireless Notebook Laser Mouse 6000
  • Microsoft Wireless Notebook Optical Mouse 4000
  • Microsoft Wireless Optical Desktop 5000
  • Microsoft Wireless Optical Desktop 4000
  • Microsoft Wireless Optical Desktop Elite
  • Microsoft Wireless Optical Desktop Pro 2.0
  • Microsoft Wireless Optical Mouse 2.0
  • Microsoft Wireless Optical Mouse 5000
  • Microsoft Natural Ergonomic Desktop 7000
  • Microsoft Wireless Optical Desktop 3000
  • Microsoft Arc Mouse
  • Microsoft Basic Optical Mouse
  • Microsoft Bluetooth Notebook Mouse 5000
  • Microsoft Comfort Optical Mouse 1000
  • Microsoft Comfort Optical Mouse 3000
  • Microsoft Explorer Mouse
  • Microsoft Explorer Mini Mouse
  • Microsoft Mobile Memory Mouse 8000
  • Microsoft Notebook Optical Mouse 3000
  • Microsoft Presenter 3000
  • Microsoft SideWinder Mouse
  • Microsoft Wired Desktop 500
  • Microsoft Wireless IntelliMouse Explorer with Fingerprint Reader
  • Microsoft Wireless IntelliMouse Explorer for Bluetooth
  • Microsoft Wireless Laser Mouse 6000 v2.0
  • Microsoft Wireless Laser Mouse 7000
  • Microsoft Wireless Laser Mouse 8000
  • Microsoft Wireless Mobile Mouse 3000
  • Microsoft Wireless Notebook Presenter Mouse 8000
  • Microsoft Wireless Optical Mouse 1.0
  • Microsoft Wireless Optical Mouse 2000
  • Microsoft Wireless Wheel Mouse
  • Microsoft Wireless Notebook Optical Mouse 3000
Keywords: 
dftsdahomeportal kbhardware kbmt KB266738 KbMtth
แปลโดยคอมพิวเตอร์
ข้อมูลสำคัญ: บทความนี้แปลโดยซอฟต์แวร์การแปลด้วยคอมพิวเตอร์ของ Microsoft แทนที่จะเป็นนักแปลที่เป็นบุคคล Microsoft มีบทความที่แปลโดยนักแปลและบทความที่แปลด้วยคอมพิวเตอร์ เพื่อให้คุณสามารถเข้าถึงบทความทั้งหมดในฐานความรู้ของเรา ในภาษาของคุณเอง อย่างไรก็ตาม บทความที่แปลด้วยคอมพิวเตอร์นั้นอาจมีข้อบกพร่อง โดยอาจมีข้อผิดพลาดในคำศัพท์ รูปแบบการใช้ภาษาและไวยากรณ์ เช่นเดียวกับกรณีที่ชาวต่างชาติพูดผิดเมื่อพูดภาษาของคุณ Microsoft ไม่มีส่วนรับผิดชอบต่อความคลาดเคลื่อน ความผิดพลาดหรือความเสียหายที่เกิดจากการแปลเนื้อหาผิดพลาด หรือการใช้บทแปลของลูกค้า และ Microsoft มีการปรับปรุงซอฟต์แวร์การแปลด้วยคอมพิวเตอร์อยู่เป็นประจำ
ต่อไปนี้เป็นฉบับภาษาอังกฤษของบทความนี้:266738

ให้ข้อเสนอแนะ

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com