Política de retenção MRM na pasta Lixo eletrônico não funciona quando você mover manualmente as mensagens de email em um ambiente de Exchange Server 2010

Traduções deste artigo Traduções deste artigo
ID do artigo: 2673542 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Suponha que você mover manualmente mensagens de email para a pasta Lixo eletrônico de outras pastas em um ambiente de Microsoft Exchange Server 2010. Além disso, você aplicou uma política de retenção para a pasta Lixo eletrônico. Nessa situação, a política de retenção de gerenciamento de registros de mensagens (MRM) para a pasta Lixo eletrônico não é aplicada às mensagens de e-mail.

Observação Por padrão, as mensagens de e-mail que acionam o nível de confiança de spam (SCL) ou o nível de confiança de phishing (PCL) são entregues para a pasta Lixo eletrônico e, em seguida, a política de retenção é aplicada às mensagens de e-mail.

Causa

Esse problema ocorre porque as mensagens de e-mail manualmente movidos para a pasta Lixo eletrônico são ignoradas quando o Exchange server aplica as marcas de diretiva de retenção.

Resolução

Para resolver esse problema, instale o update rollup seguintes:
2685289 Descrição do pacote cumulativo de atualizações 3 para Exchange Server 2010 Service Pack 2

Como Contornar

Para contornar esse problema, remova manualmente a política de retenção da pasta Lixo eletrônico e reaplicar manualmente a diretiva de retenção para esta pasta.

Situação

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na seção "Aplica-se a".

Mais Informações

Para obter mais informações sobre como configurar uma política de retenção, vá para o seguinte site da Microsoft:
Configurar propriedades de diretiva de retenção
Para obter mais informações sobre gerenciamento de registros de mensagens, visite o seguinte site da Microsoft:
Informações gerais sobre o gerenciamento de registros de mensagens

Propriedades

ID do artigo: 2673542 - Última revisão: segunda-feira, 18 de junho de 2012 - Revisão: 2.0
A informação contida neste artigo aplica-se a:
  • Microsoft Exchange Server 2010 Service Pack 2 nas seguintes plataformas
    • Microsoft Exchange Server 2010 Enterprise
    • Microsoft Exchange Server 2010 Standard
Palavras-chave: 
kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB2673542 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 2673542

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com