Um telefone área comum não tenta entrar depois que ele se desconecte do servidor em um ambiente de Lync Server 2010

Traduções deste artigo Traduções deste artigo
ID do artigo: 2688319 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Considere o seguinte cenário:
  • Você tem um telefone área comum que está executando o Microsoft Lync 2010 Phone Edition em um ambiente do Microsoft Lync Server 2010.
  • Você entrar no telefone usando uma conta de telefone de área comum.
  • O administrador desliga o servidor front-End do Lync Server 2010. Você recebe a seguinte mensagem de erro no telefone:
    Entrar no... Não é possível entrar. Pode haver um problema com o servidor ou com sua conexão de rede. Verifique sua conexão de rede. Retrying?
  • O administrador inicia o servidor front-End do Lync Server 2010.
  • Espere alguns minutos.
Nesse cenário, o telefone não entrar automaticamente.

Causa

Esse problema ocorre porque há um problema de lógica que é usada para repetir o processo de sinal de telefones de área comum. Portanto, o área telefone comum não tenta reconectar ao servidor.

Resolução

Para resolver esse problema, instale a atualização cumulativa apropriada para o telefone que você está usando:
Para telefones 4110 HP e HP 4120
2672743 Descrição da atualização cumulativa para o Lync 2010 Phone Edition HP 4110 e 4120 HP: fevereiro de 2012

Para telefones Polycom CX500, Polycom CX600 e Polycom CX3000
2672349 Descrição da atualização cumulativa para o Lync 2010 Phone Edition para Polycom CX500, Polycom CX600 e Polycom CX3000: fevereiro de 2012

Para 6721ip de Aastra e Aastra 6725ip telefones
2672352 Descrição da atualização cumulativa para o Lync 2010 Phone Edition para Aastra 6721ip e 6725ip de Aastra: fevereiro de 2012

Como Contornar

Para contornar esse problema, use um dos seguintes passos.

Método 1
Reinicie o telefone.

Método 2
Imprensa Cancelare entrar para o telefone usando a conta de telefone de área comum.

Mais Informações

Para obter mais informações sobre como configurar uma telefone de área comuns, visite o seguinte site da Microsoft:
Como configurar um telefone área comum
Os produtos de terceiros mencionados neste artigo são fabricados por empresas independem da Microsoft. Microsoft não oferece nenhuma garantia, implícita ou não, sobre o desempenho ou confiabilidade desses produtos.

Propriedades

ID do artigo: 2688319 - Última revisão: quinta-feira, 29 de março de 2012 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Microsoft Lync Server 2010 Standard Edition
  • Microsoft Lync Server 2010 Enterprise Edition
Palavras-chave: 
kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB2688319 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 2688319

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com