Impossibile accedere a Lync 2010 per Android quando l'account utente è associato a numerosi indirizzi di posta elettronica in un ambiente in linea Lync

Traduzione articoli Traduzione articoli
Identificativo articolo: 2717010 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

Sintomi

Quando si dispongono di più indirizzi di posta elettronica associati all'account utente, è Impossibile accedere a Microsoft Lync 2010 per Android.

Cause

Questo problema si verifica perché la dimensione del token Live ID nel ticket web che viene ricevuto dal Ticket di servizio Web è maggiore della dimensione di richiesta di trasporto più grande. Infatti, il conto contiene numerosi indirizzi di posta elettronica. Di conseguenza, il 2010 Lync per Android client invia un ticket web senza il corpo SOAP.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:
2716895 Descrizione del pacchetto di aggiornamento cumulativo per Lync 2010 per Android: giugno 2012


Workaround

Per aggirare questo problema, rimuovere gli indirizzi di posta elettronica non necessari associati al proprio account utente.

Informazioni

I prodotti di terze parti citati in questo articolo sono forniti da società indipendenti da Microsoft. Microsoft non rilascia alcuna garanzia implicita o esplicita, sulle prestazioni o all'affidabilità di questi prodotti.

Per ulteriori informazioni sui Server del servizio Web Ticket, visitare il seguente sito Web Microsoft:

Informazioni generali sul Server Web Ticket di servizio

Proprietà

Identificativo articolo: 2717010 - Ultima modifica: lunedì 18 giugno 2012 - Revisione: 1.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Lync 2010 for Android
Chiavi: 
kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB2717010 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 2717010
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com