Aby automatycznie odinstalować pakiet Microsoft Office 2013 lub usługę Microsoft Office 365, należy kliknąć przycisk Rozwiąż ten problem:

Zwiń ten obrazekRozwiń ten obrazek
Rozwiąż ten problem
Microsoft Fix it
Zwiń ten obrazekRozwiń ten obrazek


WAŻNE: U dołu okna programu Internet Explorer pojawi się okno dialogowe Pobieranie pliku. Po pobraniu poprawki Fix it należy kliknąć przycisk Zapisz w oknie dialogowym Pobieranie pliku. Po zakończeniu pobierania należy kliknąć pozycję Otwórz folder, znaleźć plik (nazwa powinna zaczynać się od ciągu „O15CTRRemove”) i kliknąć go dwukrotnie, aby uruchomić poprawkę Fix it. Kliknięcie pozycji Otwórz może spowodować problemy z uruchamianiem poprawki Fix it.

Zwiń ten obrazekRozwiń ten obrazek
Okno dialogowe Pobieranie pliku


Informacje o ponownym instalowaniu pakietu Office 2013 i usługi Office 365 można znaleźć w artykule Jak ponownie zainstalować pakiet Office 2013 lub usługę Office 365.

Czy problem został rozwiązany?

Jeśli odinstalowanie pakietu Office 2013 lub usługi Office 365 przy użyciu tej poprawki automatycznej nie powiodło się, należy spróbować ręcznie przeprowadzić proces odinstalowywania lub skontaktować się z pomocą techniczną.

Instrukcje ręcznego odinstalowywania pakietu Office 2013 lub usługi Office 365

Zwiń ten obrazekRozwiń ten obrazek

Krok 1. Określenie typu instalacji używanej wersji pakietu Office

Przed wykonaniem kroków ręcznego usuwania należy określić typ instalacji używanej wersji pakietu Office. Jest to ważne, ponieważ każdy typ instalacji może wymagać innej metody usuwania.

Aby zidentyfikować typ instalacji pakietu Office, wykonaj następujące czynności:
  1. Uruchom aplikację pakietu Office, taką jak Microsoft Word.
  2. W menu Plik kliknij polecenie Konto.
  3. Jeśli pakiet Office 2013 zainstalowano za pomocą technologii Szybka instalacja, zostanie wyświetlony element Opcje aktualizacji. W przypadku instalacji MSI element Opcje aktualizacji nie jest wyświetlany.
Porady
  • Szybka instalacja to nowa metoda umożliwiająca instalowanie i aktualizowanie pakietu Microsoft Office z Internetu. Szybka instalacja działa podobnie do przesyłania strumieniowego wideo. Produkty usługi Office 365 są domyślnie instalowane za pomocą technologii Szybka instalacja.
  • Instalator MSI to tradycyjna metoda instalowania pakietu Office. Zwykle pakiet Office jest instalowany z lokalnego zasobu instalacyjnego.

Krok 2. Ręczne odinstalowanie pakietu Office 2013 lub usługi Office 365

W przypadku Szybkiej instalacji pakietu Office 2013, takiej jak usługa Office Office 365 Home
Zwiń ten obrazekRozwiń ten obrazek

UwagaDo zastosowania tej metody konieczne jest zalogowanie się w systemie Windows na koncie administratora. Jeśli jest to komputer osobisty, użytkownik prawdopodobnie jest zalogowany przy użyciu konta administratora. Jeśli używany komputer należy do sieci, może być konieczne poproszenie o pomoc administratora systemu. Aby upewnić się, że konto użyte podczas logowania się jest kontem administratora, skorzystaj z następującego artykułu z bazy wiedzy Microsoft Knowledge Base:
Określanie typu konta użytkownika w systemie Windows

Krok 1. Usunięcie pozostałych pakietów Instalatora Windows

  1. Otwórz folder instalacji pakietu Office 15. Domyślnie ten folder znajduje się w ścieżce C:\Program Files\Microsoft Office 15.
  2. Otwórz folder root, otwórz folder integration, a następnie usuń wszystkie pliki C2RManifest*.xml, takie jak c2rmanifest.officemui.msi.zip.pl-pl.
  3. Użyj jednej z następujących metod, aby uruchomić wiersz polecenia jako administrator.


    System Windows 7
    1. Kliknij przycisk Start. Kliknij pozycję Wszystkie programy, a następnie otwórz folder Akcesoria.
    2. Kliknij prawym przyciskiem myszy polecenie Wiersz polecenia, a następnie kliknij polecenie Uruchom jako administrator.

    System Windows 8 lub Windows 8.1
    1. Szybko przesuń od prawej krawędzi do środka ekranu, a następnie naciśnij panel Wyszukiwanie. W przypadku używania myszy wskaż prawy górny róg ekranu, przesuń wskaźnik myszy w dół i kliknij panel Wyszukiwanie.
    2. W polu Wyszukaj wpisz ciąg CMD. W wynikach wyszukiwania naciśnij i przytrzymaj przez sekundę pozycję Wiersz polecenia, a następnie kliknij polecenie Uruchom jako administrator. Jeśli używasz myszy, kliknij prawym przyciskiem myszy polecenie Wiersz polecenia, a następnie kliknij polecenie Uruchom jako administrator.
  4. W wierszu polecenia wpisz następujące polecenia, naciskając po każdym z nich klawisz Enter:

    cd "C:\Program files\Microsoft Office 15\root\integration"

    integrator.exe /U
Krok 2. Usunięcie zaplanowanych zadań pakietu Office 2013
  1. Uruchom wiersz polecenia jako administrator.
  2. W wierszu polecenia wpisz następujące polecenia, naciskając po każdym z nich klawisz Enter:
    schtasks.exe /delete /tn "\Microsoft\Office\Office 15 Subscription Heartbeat"
    schtasks.exe /delete /tn "\Microsoft\Office\Office Automatic Update"
    schtasks.exe /delete /tn "\Microsoft\Office\Office Subscription Maintenance"
Krok 3. Zakończenie zadań Szybkiej instalacji w Menedżerze zadań
  1. Użyj jednej z następujących metod, aby otworzyć Menedżera zadań.

    System Windows 7

    Kliknij prawym przyciskiem myszy pusty obszar paska zadań, a następnie kliknij polecenie Menedżer zadań.


    System Windows 8 lub Windows 8.1
    1. Szybko przesuń od prawej krawędzi do środka ekranu, a następnie naciśnij panel Wyszukiwanie. W przypadku używania myszy wskaż prawy górny róg ekranu, przesuń wskaźnik myszy w dół i kliknij panel Wyszukiwanie.
    2. W polu Wyszukaj wpisz ciąg Menedżer zadań. W wynikach wyszukiwania kliknij pozycję Menedżer zadań.
  2. Kliknij kartę Proces i dla każdego z następujących uruchomionych procesów wykonaj te czynności: kliknij nazwę procesu prawym przyciskiem myszy i wybierz polecenie Zakończ proces. W systemie Windows 8 lub Windows 8.1 kliknij pozycję Zakończ zadanie.
    • integratedoffice.exe
    • appvshnotify.exe
    • firstrun.exe
    • setup*.exe
Krok 4. Usunięcie usługi Office 2013
  1. Uruchom wiersz polecenia jako administrator.
  2. W wierszu polecenia wpisz następujące polecenie i naciśnij klawisz Enter:

    sc delete OfficeSvc
Krok 5. Usunięcie plików pakietu Office 2013

  1. Użyj jednej z następujących metod, aby otworzyć okno dialogowe Uruchamianie.


    System Windows 7
    1. Kliknij przycisk Start. Kliknij pozycję Wszystkie programy, a następnie otwórz folder Akcesoria.
    2. Kliknij polecenie Uruchom.

    System Windows 8 lub Windows 8.1
    1. Szybko przesuń od prawej krawędzi do środka ekranu, a następnie naciśnij panel Wyszukiwanie. W przypadku używania myszy wskaż prawy górny róg ekranu, przesuń wskaźnik myszy w dół i kliknij panel Wyszukiwanie.
    2. W polu Wyszukaj wpisz ciąg Uruchom. W wynikach wyszukiwania kliknij pozycję Uruchom, aby ją otworzyć.
    Uwaga Aby otworzyć okno dialogowe Uruchamianie, można też użyć skrótu klawisz z logo systemu Windows+R.
  2. W polu Otwórz wpisz ciąg %ProgramFiles%, a następnie kliknij przycisk OK.
  3. Usuń folder Microsoft Office 15.
  4. Otwórz okno dialogowe Uruchamianie, wpisz ciąg %ProgramData%\Microsoft, a następnie kliknij przycisk OK.
  5. Usuń folder ClickToRun. Jeśli ten folder nie istnieje, przejdź do następnego kroku.
  6. Otwórz okno dialogowe Uruchamianie, wpisz ciąg %ProgramData%\Microsoft\office, a następnie kliknij przycisk OK.
  7. Usuń plik FFPackageLocker.

Uwaga Jeśli nie można usunąć otwartego lub używanego przez inny program folderu lub pliku, należy ponownie uruchomić komputer i spróbować jeszcze raz. Jeśli nadal nie można usunąć folderu, należy przejść do następnego kroku.

Krok 6. Usunięcie podkluczy rejestru pakietu Office 2013

Ważne Należy rozważnie wykonywać czynności podane w tej sekcji. Niepoprawne zmodyfikowanie rejestru może być przyczyną poważnych problemów. Przed wprowadzeniem modyfikacji należy utworzyć kopię zapasową rejestru, aby umożliwić przywrócenie go w razie problemów.
  1. Otwórz Edytor rejestru.

    System Windows 7
    1. Kliknij przycisk Start. Kliknij pozycję Wszystkie programy, a następnie otwórz folder Akcesoria.
    2. Kliknij polecenie Uruchom.
    3. Wpisz polecenie regedit, a następnie kliknij przycisk OK.
       
    System Windows 8 lub Windows 8.1
    1. Szybko przesuń od prawej krawędzi do środka ekranu, a następnie naciśnij panel Wyszukiwanie. W przypadku używania myszy wskaż prawy górny róg ekranu, przesuń wskaźnik myszy w dół i kliknij panel Wyszukiwanie.
    2. W polu Wyszukaj wpisz ciąg regedit. W okienku wyników wyszukiwania kliknij pozycję regedit.exe, aby ją otworzyć.
  2. Usuń następujące podklucze rejestru:
    • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\15.0\ClickToRun
    • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\AppVISV
    • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall\Microsoft Office <Edition>15 - en-us

    Uwaga
    Nazwa podklucza „Microsoft Office 15 <wersja (edycja)> - en-us” zależy od wersji SKU i wersji językowej zainstalowanego pakietu Office 2013.
Krok 7. Usunięcie skrótów z menu Start
  1. Otwórz okno dialogowe Uruchamianie.
  2. W oknie Uruchamianie wpisz ciąg %ALLUSERSPROFILE%\Microsoft\Windows\Start Menu\Programs, a następnie naciśnij klawisz Enter.
  3. Usuń foldery pakietu Office 2013.
Krok 8. Odinstalowanie składnika lokalnego Habanero i uzupełniającego składnika lokalnego Habanero pakietu Microsoft Office
  1. Uruchom wiersz polecenia jako administrator.
  2. W wierszu polecenia wpisz jedno z następujących poleceń, a następnie naciśnij klawisz Enter:
    • Jeśli korzystasz z pakietu Office 2013 w wersji x86 w systemie operacyjnym w wersji x64, uruchom następujące polecenie: MsiExec.exe /X{50150000-008F-0000-1000-0000000FF1CE}
    • Jeśli korzystasz z pakietu Office 2013 w wersji x86 w systemie operacyjnym w wersji x86, uruchom następujące polecenie: MsiExec.exe /X{50150000-007E-0000-0000-0000000FF1CE}
    • Jeśli korzystasz z pakietu Office 2013 w wersji x64 w systemie operacyjnym w wersji x64, uruchom następujące polecenie: MsiExec.exe /X{50150000-008C-0000-1000-0000000FF1CE}
Zwiń ten obrazekRozwiń ten obrazek
W przypadku instalacji MSI pakietu Office 2013
Zwiń ten obrazekRozwiń ten obrazek
WAŻNE — informacje, z którymi należy zapoznać się przed usunięciem pakietu Office 2013:

Aby użyć menu Widok lub Narzędzia, należy najpierw nacisnąć klawisz ALT w celu wyświetlenia paska menu. Konieczne jest wyświetlenie ukrytych plików i folderów. W tym celu wykonaj następujące czynności:

  1. Otwórz Eksploratora Windows.
  2. W menu Narzędzia kliknij polecenie Opcje folderów. Naciśnij klawisz ALT w celu wyświetlenia paska menu.
  3. Kliknij kartę Widok.
  4. W okienku Ustawienia zaawansowane w obszarze Ukryte pliki i foldery kliknij pozycję Pokaż ukryte pliki i foldery.
  5. Wyczyść pole wyboru Ukryj rozszerzenia znanych typów plików.
  6. Kliknij przycisk OK, a następnie zamknij otwarte okna.

Krok 1. Usunięcie wszystkich pozostałych pakietów Instalatora Windows związanych z pakietem Office 2013

  1. Użyj jednej z następujących metod, aby otworzyć okno dialogowe Uruchamianie.

    System Windows 7
    1. Kliknij przycisk Start. Kliknij pozycję Wszystkie programy, a następnie otwórz folder Akcesoria.
    2. Kliknij polecenie Uruchom.
    System Windows 8 lub Windows 8.1
    1. Szybko przesuń od prawej krawędzi do środka ekranu, a następnie naciśnij panel Wyszukiwanie. W przypadku używania myszy wskaż prawy górny róg ekranu, przesuń wskaźnik myszy w dół i kliknij panel Wyszukiwanie.
    2. W polu Wyszukaj wpisz ciąg Uruchom. W wynikach wyszukiwania kliknij pozycję Uruchom, aby ją otworzyć.
  2. Wpisz ciąg installer, a następnie kliknij przycisk OK.

    Uwaga Spowoduje to otwarcie folderu %windir%\Installer.
  3. W menu Widok kliknij polecenie Wybierz szczegóły.
  4. Zaznacz pole wyboru Temat, w polu Szerokość wybranej kolumny (w pikselach) wpisz wartość 340, a następnie kliknij przycisk OK.

    Uwaga Wyświetlenie tematu obok każdego pliku MSI może potrwać kilka minut.
  5. W menu Widok wskaż pozycję Sortuj według, a następnie kliknij pozycję Temat.
  6. Jeśli pojawi się okno dialogowe Kontrola konta użytkownika, kliknij przycisk Zezwalaj, aby kontynuować.
  7. Odszukaj i kliknij prawym przyciskiem myszy każdy plik MSI, który ma temat „Microsoft Office <nazwa_produktu> 2013”, a następnie kliknij polecenie Odinstaluj.

    Uwaga Tekst zastępczy <nazwa_produktu> oznacza nazwę produktu Office 2013.

Krok 2. Zatrzymanie usługi Aparat źródłowy pakietu Office

  1. Otwórz okno dialogowe Uruchamianie.
  2. Wpisz ciąg services.msc, a następnie kliknij przycisk OK.
  3. W oknie Usługi sprawdź, czy jest uruchomiona usługa Aparat źródłowy pakietu Office (w takim przypadku w kolumnie Stan jest wyświetlana wartość „Uruchomiono”). Jeśli ta usługa jest uruchomiona, kliknij prawym przyciskiem myszy pozycję Aparat źródłowy pakietu Office, a następnie kliknij polecenie Zatrzymaj.
  4. Zamknij okno Usługi.

Krok 3. Usunięcie wszelkich pozostałych folderów instalacji pakietu Office 2013

  1. Otwórz okno dialogowe Uruchamianie.
  2. Wpisz ciąg %CommonProgramFiles%\Microsoft Shared, a następnie kliknij przycisk OK.

    UwagaNa komputerze z 64-bitową wersją systemu Windows należy wpisać ciąg %CommonProgramFiles(x86)%\Microsoft Shared, a następnie kliknąć przycisk OK.
  3. Jeśli istnieją następujące foldery, usuń je:
    • Office15
    • Source Engine
  4. Otwórz okno dialogowe Uruchamianie.
  5. Wpisz ciąg %ProgramFiles%\Microsoft Office, a następnie kliknij przycisk OK.

    Uwaga Na komputerze z 64-bitową wersją systemu Windows należy wpisać ciąg %ProgramFiles(x86)%\Microsoft Office, a następnie kliknąć przycisk OK.
  6. Usuń folder Office15.
  7. W folderze głównym każdego dysku twardego odszukaj i otwórz folder MSOCache. Jeśli nie widać tego folderu, wykonaj następujące czynności:
    1. Otwórz Eksploratora Windows, a następnie w menu Narzędzia kliknij polecenie Opcje folderów.
    2. Kliknij kartę Widok.
    3. W okienku Ustawienia zaawansowane w obszarze Ukryte pliki i foldery kliknij pozycję Pokaż ukryte pliki i foldery.
    4. Wyczyść pole wyboru Ukryj chronione pliki systemu operacyjnego, a następnie kliknij przycisk OK.
      • Otwórz folder All Users w folderze MSOCache, a następnie usuń każdy folder zawierający tekst 0FF1CE}- w nazwie folderu.

        Uwaga Ten tekst zawiera cyfry zero i jeden zamiast liter „O” i „I”.

        Przykład {90150000-001B-0409-0000-0000000FF1CE}-C

Krok 4. Usunięcie wszelkich pozostałych plików instalacji pakietu Office 2013

  1. Otwórz okno dialogowe Uruchamianie.
  2. Wpisz ciąg %appdata%\microsoft\templates, a następnie kliknij przycisk OK.
  3. Usuń następujące pliki:
    • Normal.dotm
    • Welcome to Word.dotx

  4. Otwórz okno dialogowe Uruchamianie.
  5. Wpisz ciąg %appdata%\microsoft\document building blocks, a następnie kliknij przycisk OK.
  6. Otwórz podfolder znajdujący się w folderze Document Building Blocks.

    UwagaNazwa tego podfolderu jest czterocyfrową liczbą odpowiadającą językowi pakietu Microsoft Office.
  7. Usuń plik building blocks.dotx.
  8. Zamknij wszystkie programy przed wykonaniem pozostałych czynności.

Krok 5. Usunięcie podkluczy rejestru systemu Office 2013

Ostrzeżenie Niepoprawne zmodyfikowanie rejestru przy użyciu Edytora rejestru lub innej metody może stać się przyczyną poważnych problemów. Ich usunięcie może wymagać ponownego zainstalowania systemu operacyjnego. Firma Microsoft nie może zagwarantować, że rozwiązanie tych problemów będzie możliwe. Użytkownik modyfikuje rejestr na własną odpowiedzialność.

Ważne Ten artykuł zawiera informacje dotyczące modyfikowania rejestru. Przed zmodyfikowaniem rejestru należy wykonać jego kopię zapasową. Użytkownik powinien wiedzieć, jak przywrócić rejestr w przypadku pojawienia się problemu. Aby uzyskać więcej informacji dotyczących wykonywania kopii zapasowej, przywracania i modyfikowania rejestru, kliknij następujący numer artykułu w celu wyświetlenia tego artykułu z bazy wiedzy Microsoft Knowledge Base:
322756 Jak wykonać kopię zapasową rejestru i przywrócić go w systemie Windows
Odszukaj i usuń podklucze rejestru pakietu Office 2013, jeśli istnieją. W tym celu wykonaj następujące czynności:

  1. Otwórz okno dialogowe Uruchamianie.
  2. Wpisz polecenie regedit, a następnie kliknij przycisk OK.
  3. Kliknij następujący podklucz rejestru:

    HKEY_CURRENT_USER\Software\Microsoft\Office\15.0
  4. W menu Plik kliknij polecenie Eksportuj, wpisz nazwę Usunięty_klucz_01, a następnie kliknij przycisk Zapisz.
  5. W menu Edycja kliknij polecenie Usuń, a następnie kliknij przycisk Tak w celu potwierdzenia.
  6. Powtórz te czynności (od 1 do 7) dla każdego podklucza rejestru z poniższej listy. Zmień nazwę eksportowanego klucza o jeden dla każdego podklucza.

    Przykład: Dla drugiego klucza wpisz nazwę Usunięty_klucz_02, dla trzeciego klucza wpisz nazwę Usunięty_klucz_03 itd.

    Uwaga W podanych niżej kluczach rejestru znak gwiazdki (*) reprezentuje co najmniej jeden znak w nazwie podklucza.

32-bitowe wersje systemu Windows

  • HKEY_CURRENT_USER\Software\Microsoft\Office\15.0
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\15.0
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\Delivery\SourceEngine\Downloads\*0FF1CE}-*
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall\*0FF1CE*
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Installer\Upgrade Codes\*F01FEC
  • HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Installer\UserData\S-1-5-18\Products\*F01FEC
  • HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\ose
  • HKEY_CLASSES_ROOT\Installer\Features\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\Products\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\UpgradeCodes\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\Win32Assemblies\*Office15*

64-bitowe wersje systemu Windows

  • HKEY_CURRENT_USER\Software\Microsoft\Office\15.0
  • HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Office\15.0
  • HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Office\Delivery\SourceEngine\Downloads\*0FF1CE}-*
  • HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Windows\CurrentVersion\Uninstall\*0FF1CE*
  • HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\ose
  • HKEY_CLASSES_ROOT\Installer\Features\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\Products\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\UpgradeCodes\*F01FEC
  • HKEY_CLASSES_ROOT\Installer\Win32Asemblies\*Office15*

Usuń też następujące podklucze rejestru:
  1. Znajdź jeden z następujących podkluczy, stosownie do używanej wersji programu Outlook:
    • Wersja 32-bitowa: HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall
    • Wersja 64-bitowa: HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Windows\CurrentVersion\Uninstall
  2. W menu Plik kliknij polecenie Eksportuj, wpisz nazwę Klucz_odinstalowywania_01, a następnie kliknij przycisk Zapisz.
  3. W podkluczu Uninstall znalezionym w kroku 1 kliknij każdy z podkluczy i określ, czy jest do niego przypisana następująca wartość:
    • Nazwa: UninstallString
    • Dane: nazwa_pliku ścieżka\Office Setup Controller\Setup.exe ścieżka

    Uwaga W tym przykładzie nazwa_pliku to symbol zastępczy nazwy programu instalacyjnego, a ścieżka to symbol zastępczy ścieżki pliku.

  4. Jeśli podklucz zawiera nazwę i dane opisane w kroku 3, kliknij polecenie Usuń w menu Edycja. W przeciwnym razie przejdź do kroku 5.
  5. Powtarzaj kroki 3 i 4 do czasu odszukania i usunięcia wszystkich podkluczy, których nazwa i dane pasują do nazwy i danych opisanych w kroku 3.
  6. Zamknij Edytor rejestru.
Zwiń ten obrazekRozwiń ten obrazek
Zwiń ten obrazekRozwiń ten obrazek

Uzyskaj pomoc na żywo


Aby uzyskać więcej informacji

Jak ponownie zainstalować pakiet Office 2013 lub usługę Office 365 po odinstalowaniu

Należy zalogować się do strony konta i kliknąć przycisk instalowania, aby ponownie zainstalować pakiet Office na tym samym komputerze. Jeśli pakiet Office kupiono z dyskiem DVD, należy zainstalować go ponownie za pomocą dysku DVD i klucza produktu z opakowania.

Informacje o tym artykule

Numer ID artykułu: 2739501
Ostatnia recenzja: 21 kwietnia 2014
Informacje zawarte w tym artykule dotyczą:: Microsoft Office 365 Home, Microsoft Office 365 ProPlus, Microsoft Office Home and Business 2013, Microsoft Office Home and Student 2013, Microsoft Office Personal 2013, Microsoft Office Professional 2013, Microsoft Office Professional Plus 2013, Microsoft Office Standard 2013
Czy chcesz przekazać opinię na temat tego artykułu?
 

Get more support from smallbusiness.support.microsoft.com

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.