PROBLÉM
Pri pokuse o pripojenie konta Outlook.com do Outlooku 2016 alebo Outlooku 2013 sa môže opakovane zobrazovať výzva na prihlásenie.
PRÍČINA
Môže sa to stať, ak ste v konte Microsoft zapli dvojstupňové overovanie.
RIEŠENIE
Ak ste v konte zapli dvojstupňové overovanie, potrebujete si vytvoriť heslo aplikácie, aby ste mohli pridať konto do Outlooku 2016 alebo 2013. Postupujte takto:
-
Prejdite na stránku Základné informácie o zabezpečení a prihláste sa so svojím kontom Microsoft.
-
V dolnej časti stránky vyberte ďalšie možnosti zabezpečenia.
-
V časti Heslá aplikácií vyberte položku Vytvoriť nové heslo aplikácie.
-
Skopírujte zobrazené heslo aplikácie a pri pripájaní konta Outlook.com do Outlooku 2016 alebo Outlooku 2013 ho zadajte do poľa hesla.
Máte požiadavku na funkciu?
|
Radi si prečítame vaše návrhy na nové funkcie a pripomienky týkajúce sa používania našich produktov. Podeľte sa o svoje myšlienky. Váš názor nás zaujíma. |
Pozrite tiež
Riešenie problémov s Outlookom pre Windows pomocou automatizovaných nástrojov na riešenie problémov