Messaggio di errore quando si tenta di accedere a Lync 2010 per Android su un dispositivo che esegue Android 4.2 o 4.2.1 Android

Traduzione articoli Traduzione articoli
Identificativo articolo: 2793822 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

Sintomi

Si supponga che sia installato Microsoft Lync 2010 per Android su un dispositivo che esegue Android 4.2 o 4.2.1 Android. Quando si tenta di accedere a Lync 2010 per Android sul dispositivo, l'operazione di accesso ha esito negativo. Inoltre, viene visualizzato il seguente messaggio di errore:
Impossibile accedere.

Cause

Il problema si verifica perché il 4.2 Android o Android 4.2.1 client invia in modo imprevisto un ticket web che include un valore di password vuote. Di conseguenza, il processo di autenticazione del ticket web ha esito negativo.

Risoluzione

Per risolvere il problema, installare l'aggiornamento cumulativo seguente:
2793823 Descrizione del pacchetto di aggiornamento cumulativo per Lync 2010 per Android: dicembre 2012

Informazioni

Per ulteriori informazioni sul Server Web Ticket di servizio, visitare il seguente sito Web Microsoft:

Informazioni generali relative al server Web Ticket Service
Per ulteriori informazioni sul Ticket di servizio Web, visitare il seguente sito Web Microsoft:

Informazioni generali sul servizio Web Ticket

I prodotti di terze parti in questo articolo viene descritto sono forniti da società indipendenti da Microsoft. Microsoft non rilascia alcuna garanzia implicita o esplicita, sulle prestazioni o sull'affidabilità di questi prodotti.

Proprietà

Identificativo articolo: 2793822 - Ultima modifica: venerdì 18 gennaio 2013 - Revisione: 2.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Lync 2010 for Android
Chiavi: 
kbqfe kbfix kbsurveynew kbexpertisebeginner kberrmsg kbmt KB2793822 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 2793822
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com