หยุดการทำงานของ outlook และเครือข่ายสูงการโหลดเกิดขึ้นเมื่อคุณใช้นโยบายการเก็บข้อมูลไปยังกล่องจดหมายในสภาพแวดล้อม Exchange Server 2010

การแปลบทความ การแปลบทความ
หมายเลขบทความ (Article ID): 2800346 - ผลิตภัณฑ์ที่เกี่ยวข้องในบทความนี้
ขยายทั้งหมด | ยุบทั้งหมด

อาการ

พิจารณาสถานการณ์สมมติต่อไปนี้:
  • คุณมีกล่องจดหมายบางอย่างในสภาพแวดล้อมของ Microsoft Exchange Server 2010 ที่ถูกย้ายออกจาก Exchange Server 2003 หรือ Exchange Server 2007 Exchange Server 2010
  • ผู้ใช้บางคนในสภาพแวดล้อมที่ใช้ Microsoft Outlook ในโหมดแคชเพื่อเข้าถึงกล่องจดหมาย
  • เปิดใช้งานตัวเลือกการดาวน์โหลดข้อมูลส่วนหัวและรายการทั้งหมดใน Outlook หรือ เปิดใช้งานตัวเลือกการดาวน์โหลดข้อมูลส่วนหัวใน Outlook
  • คุณสามารถใช้นโยบายการเก็บข้อมูลกับกล่องจดหมาย
ในสถานการณ์สมมตินี้ หยุดการทำงานของ Outlook และขนาดของแฟ้ม.ost สำหรับแต่ละผู้ใช้เริ่มต้นเมื่อต้องการเพิ่ม นอกจากนี้ การโหลดบนเครือข่ายในองค์กรคือหนักมาก

หมายเหตุ ปัญหานี้เกิดขึ้นถ้ามีสร้างจดหมาย โดยใช้เซิร์ฟเวอร์ Exchange 2010

สาเหตุ

ปัญหานี้เกิดขึ้นเนื่องจากการจัดการระเบียนการส่งข้อความ (MRM) MRM นโยบายที่นำไปใช้กับรายการทั้งหมดในโฟลเดอร์กล่องจดหมาย ทำให้ไคลเอนต์ Outlook การซิงโครไนซ์รายการทั้งหมดในกล่องจดหมายไปยังแฟ้ม.ost ท้องถิ่น

การแก้ไข

เมื่อต้องการแก้ไขปัญหานี้ ติดตั้ง Exchange Server 2010 Service Pack 3 (SP3) บนเซิร์ฟเวอร์ Exchange Server 2010 สำหรับข้อมูลเพิ่มเติมเกี่ยวกับ SP3 2010 เซิร์ฟเวอร์ Exchange คลิกหมายเลขบทความต่อไปนี้เพื่อดูบทความในฐานความรู้ของ Microsoft:
2808208 คำอธิบายของ Exchange Server 2010 Service Pack ที่ 3
หลังจากที่คุณใช้โปรแกรมปรับปรุงนี้ คุณต้องเปิดใช้งานตัวเลือกการดาวน์โหลดรายการทั้งหมดใน inOutlook เมนูดาวน์โหลดการกำหนดลักษณะใหม่

การหลีกเลี่ยงปัญหา

เมื่อต้องการหลีกเลี่ยงปัญหานี้ ใช้ Outlook ในโหมดออนไลน์ หรือ Web App Outlook ใช้

สถานะ

Microsoft ยืนยันว่า ปัญหานี้เป็นปัญหาที่เกิดขึ้นกับผลิตภัณฑ์ของ Microsoft ที่ระบุไว้ในส่วน "นำไปใช้งาน"

ข้อมูลเพิ่มเติม

สำหรับข้อมูลเพิ่มเติมเกี่ยวกับ MRM ไปที่เว็บไซต์ของ Microsoft ต่อไปนี้:
ข้อมูลทั่วไปเกี่ยวกับ MRM
สำหรับข้อมูลเพิ่มเติมเกี่ยวกับนโยบายการเก็บข้อมูลและการเก็บข้อมูลแท็ก ไปที่เว็บไซต์ของ Microsoft ต่อไปนี้:

คุณสมบัติ

หมายเลขบทความ (Article ID): 2800346 - รีวิวครั้งสุดท้าย: 25 มกราคม 2557 - Revision: 3.0
ใช้กับ
  • Microsoft Exchange Server 2010 Enterprise
  • Microsoft Exchange Server 2010 Standard
Keywords: 
kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB2800346 KbMtth
แปลโดยคอมพิวเตอร์
ข้อมูลสำคัญ: บทความนี้แปลโดยซอฟต์แวร์การแปลด้วยคอมพิวเตอร์ของ Microsoft แทนที่จะเป็นนักแปลที่เป็นบุคคล Microsoft มีบทความที่แปลโดยนักแปลและบทความที่แปลด้วยคอมพิวเตอร์ เพื่อให้คุณสามารถเข้าถึงบทความทั้งหมดในฐานความรู้ของเรา ในภาษาของคุณเอง อย่างไรก็ตาม บทความที่แปลด้วยคอมพิวเตอร์นั้นอาจมีข้อบกพร่อง โดยอาจมีข้อผิดพลาดในคำศัพท์ รูปแบบการใช้ภาษาและไวยากรณ์ เช่นเดียวกับกรณีที่ชาวต่างชาติพูดผิดเมื่อพูดภาษาของคุณ Microsoft ไม่มีส่วนรับผิดชอบต่อความคลาดเคลื่อน ความผิดพลาดหรือความเสียหายที่เกิดจากการแปลเนื้อหาผิดพลาด หรือการใช้บทแปลของลูกค้า และ Microsoft มีการปรับปรุงซอฟต์แวร์การแปลด้วยคอมพิวเตอร์อยู่เป็นประจำ
ต่อไปนี้เป็นฉบับภาษาอังกฤษของบทความนี้:2800346

ให้ข้อเสนอแนะ

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com