Microsoft로 로그인
로그인하거나 계정을 만듭니다.
안녕하세요.
다른 계정을 선택합니다.
계정이 여러 개 있음
로그인할 계정을 선택합니다.
영어
죄송합니다. 이 문서는 귀하의 언어로 사용할 수 없습니다.

Symptoms

Assume that certain provisioned Apps are installed on an OEM version of Windows 8-based or Windows RT-based computer. When a user logs on the computer for the first time, the Start screen only shows the following App tiles:

  • Desktop

  • File Explorer

  • Internet Explorer

  • Store

Notes

  • This issue typically occurs on underpowered devices or on devices that are running certain software configurations.

  • The tiles that are supposed to be displayed are not displayed after later startups.

Cause

This issue occurs because the computer times out and starts Windows Explorer before all the AppX packages can finish installation. Therefore, App check cannot detect the presence of in-box applications that were not installed.

Note To make sure that there is enough time for the system to finish the installation of all the in-box AppX packages, logon blocks Explorer startup for up to 10 minutes until AppX is installed.

Resolution

Update information

To resolve this issue, install the Windows 8 and Windows Server 2012 update rollup 2836988. For more information about how to obtain this update rollup package, click the following article number to go to the article in the Microsoft Knowledge Base:

2836988 Windows 8 and Windows Server 2012 update rollup: May 2013

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

도움이 더 필요하세요?

더 많은 옵션을 원하세요?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

이 정보가 유용한가요?

사용 경험에 어떠한 영향을 주었나요?
제출을 누르면 피드백이 Microsoft 제품과 서비스를 개선하는 데 사용됩니다. IT 관리자는 이 데이터를 수집할 수 있습니다. 개인정보처리방침

의견 주셔서 감사합니다!

×