Impossibile eliminare alcuni messaggi dopo l'installazione di RU6 di Exchange 2010 SP2 o SP3

Traduzione articoli Traduzione articoli
Identificativo articolo: 2822208 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

Sintomi

Si potrebbero verificarsi i seguenti sintomi in Microsoft Outlook in modalità in linea o in Outlook Web App (OWA) quando la cassetta postale si trova su un server su cui è installato RU6 di Exchange 2010 Service Pack 2 o Service Pack 3 per Exchange 2010:
  1. Software non è possibile eliminare i messaggi che contengono allegati di posta vocale.
  2. Software non è possibile eliminare i messaggi con allegati (ad esempio un file PDF) vengono inviati da un server FAX, una stampante o uno scanner.

Nota. Questo problema non si verifica se il messaggio viene inviato da un utente anziché da un'applicazione o se il messaggio non contiene allegati.

Cause

Questo problema si verifica dopo il RU6 di Exchange 2010 Service Pack 2 o Service Pack 3 per Exchange 2010 è installato.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:
2803727 Descrizione dell'aggiornamento cumulativo 1 per Exchange Server 2010 Service Pack 3

Workaround

Soluzione 1: Disco rigido eliminare il messaggio non comporta l'eliminazione soft
Per l'eliminazione permanente di messaggi di posta elettronica in Outlook, selezionare il messaggio e quindi premere MAIUSC + CANC.
Soluzione 2: Utilizzo della modalità cache per Outlook
Quando si utilizza la modalità cache di Outlook, il messaggio può essere eliminato sfumata. Per ulteriori informazioni, vedere l'argomento di Microsoft TechNet seguente:
Configurare la modalità cache di Exchange in Outlook 2010

Informazioni

Per ulteriori informazioni su come recuperare i messaggi eliminati in Microsoft Exchange 2007 o Microsoft Exchange 2003, fare clic sul numero di articolo riportato di seguito per visualizzare l'articolo della Microsoft Knowledge Base:
246153 Come è possibile ripristinare gli elementi ho "eliminati" in Outlook?
Per ulteriori informazioni su come recuperare i messaggi eliminati in Microsoft Exchange 2010, visitare il seguente sito Web Microsoft TechNet:
Informazioni sugli elementi recuperabili

Proprietà

Identificativo articolo: 2822208 - Ultima modifica: venerdì 31 gennaio 2014 - Revisione: 1.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Exchange Server 2010 Service Pack 2
  • Microsoft Exchange Server 2010 Service Pack 3
  • Microsoft Exchange Online
Chiavi: 
kbsurveynew kbqfe kbfix kbexpertiseinter kbmt KB2822208 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 2822208
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com