Funcionalidade de "Música em espera" não funciona para Lync Phone Edition para um telefone Aries quando é configurado um ficheiro de áudio

Traduções de Artigos Traduções de Artigos
Artigo: 2829272 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Sintomas

Considere o seguinte cenário:
  • Instalar uma das seguintes actualizações cumulativas para o Microsoft Lync Phone Edition para telefone Aries um telefone Aries num ambiente Lync Server 2010:
    • 2737911 Descrição da actualização cumulativa para o Lync Phone Edition para telefones Polycom CX500, Polycom CX600 e Polycom CX3000: Janeiro de 2013
    • 2737909 Descrição da actualização cumulativa para o Lync Phone Edition para Aastra 6721ip e Aastra 6725ip: Dezembro de 2012
    • 2737910 Descrição da actualização cumulativa para o Lync Phone Edition para o HP 4110 e HP 4120: Dezembro de 2012
    Nota Depois de uma das actualizações é aplicada, nem o administrador nem utilizadores podem configurar ou personalizar o ficheiro de áudio que é utilizado para a funcionalidade "Música em espera".
  • Um administrador aplica-se uma política de cliente para configurar um ficheiro de áudio para que a funcionalidade "Música em suspensão" Lync Server 2010.
  • Tem uma chamada em espera ao telefone Aries.
Neste cenário, a funcionalidade "Música em espera" não funciona e o utilizador sobre de suspensão não é possível ouvir qualquer música.

Causa

Este problema ocorre porque o telefone Aries não consegue tratar uma situação em que um ficheiro de áudio está configurado para a funcionalidade "Música em espera".

Resolução

Para resolver o problema, instale uma das seguintes actualizações cumulativas contidas:
  • 2819315 Descrição da actualização cumulativa para o Lync Phone Edition para Aastra 6721ip e Aastra 6725ip: de Abril de 2013
  • 2819320 Descrição da actualização cumulativa para o Lync Phone Edition para o HP 4110 e HP 4120: de Abril de 2013
  • 2819322 Descrição da actualização cumulativa para o Lync Phone Edition para telefones Polycom CX500, Polycom CX600 e Polycom CX3000: de Abril de 2013

Mais Informação

Para mais informações, clique no número de artigo seguinte para visualizar o artigo na Microsoft Knowledge Base:
2703325 Estão disponíveis actualizações que activar a funcionalidade de "Música em suspensão" telefones Lync Phone Edition
Os produtos de outros fabricantes que este artigo aborda são fabricados por empresas independentes da Microsoft. Microsoft não oferece nenhuma garantia, expressa ou implícita, relativamente ao desempenho ou fiabilidade destes produtos.

Propriedades

Artigo: 2829272 - Última revisão: 18 de abril de 2013 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Microsoft Lync 2010 Phone Edition for Aastra 6721ip and Aastra 6725ip
  • Microsoft Lync 2010 Phone Edition for HP 4110 and HP 4120
  • Microsoft Lync 2010 Phone Edition for Polycom CX500, Polycom CX600 and Polycom CX3000
Palavras-chave: 
kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB2829272 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 2829272

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com