Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Fixiert der Dienst Microsoft Exchange RPC-Clientzugriff (Microsoft.Exchange.RpcClientAccess.Service.exe) in einer Umgebung mit Microsoft Exchange Server 2010 können nicht Benutzer auf dem Clientzugriffsserver schließen bis der RPC-Client-Dienst neu gestartet wird.

Ursache

Dieses Problem tritt aufgrund eines Deadlocks in der RPC-Client-Dienst.

Problemlösung

Installieren Sie zum Beheben dieses Problems das folgende Updaterollup:

2891587 Beschreibung des Updaterollup 3 für Exchange Server 2010 Servicepack 3

Status

Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.

Weitere Informationen

Weitere Informationen zu der RPC-Client-Dienst finden Sie auf der folgenden Microsoft-Website:

Allgemeine Informationen über RPC-Client-Dienst

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×