Freigeben von Kontakten zwischen Outlook-Profilen

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 286044 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Eine Microsoft Outlook 2000 (CW) Version dieses Artikels finden Sie unter 253480.
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Dieser Artikel beschreibt, wie ein Benutzer Kontakte zwischen anderen Microsoft Outlook-Profile freigeben können. Die Konzepte in diesem Artikel gelten auch für andere Outlook-Komponenten, wie z. B. die Kalender- und e-Mail-Nachrichten.

Weitere Informationen

Eventuell möchten Kontaktelemente zwischen Outlook-Profilen freigeben. Alternativ sollten Sie den Ordner Kontakte aus einem Outlook-Profil kopieren, in einen anderen Ordner Kontakte in der Standarddatei für Persönliche Ordner (. pst) oder als separaten Kontaktordner in einer eigenen Persönliche Ordner-Datei verwenden.

Wenn Sie den Ordner Kontakte zwischen Profilen freigeben möchten, müssen Sie Profile verwenden, die auf dasselbe Microsoft Exchange Server-Postfach verweisen. Wenn die Profile nicht auf dasselbe Exchange Server-Postfach verweisen, Profile teilen sich nicht auf den Kontakteordner, und Updates nicht automatisch.

Die folgenden Schritte werden zum Kopieren oder Verschieben von Kontaktinformationen aus einem Profil in eine andere. Nach dem Verschieben oder kopieren Sie die Kontaktinformationen sind Änderungen an den Informationen in jedes Profil eindeutig. Außerdem, wenn Ordner Kontakte in einer persönlichen Ordner-Datei gespeichert ist, kann diese Datei durch zwei verschiedene Profile gleichzeitig geöffnet werden.

Der Ordner Kontakte sind möglich:
  • Aus der PST-Datei in einem Profil importiert in ein anderes .pstfile in einem anderen Profil.
  • Aus einem persönlichen Ordner in einem Profil in eine .pstfile in einem anderen Profil exportiert und dann separat auf der Folderlist geöffnet.

Aus der Datei Persönliche Ordner (. PST) in einem Profil in die Datei Persönliche Ordner (. PST) in ein zweites Profil importieren

Aus der PST-Datei in einem Profil in die .pst-Datei in einem anderen Profil importieren:

Von Outlook 2013 und Outlook 2010:
  1. Klicken Sie auf Infoim Menü Datei, und klicken Sie auf Kontoeinstellungen.
  2. Wählen Sie -Kontoeinstellungen aus der Dropdown-Liste.
  3. Klicken Sie auf die Dateien Registerkarte.
  4. Wählen Sie Persönliche Ordner (Wenn Sie Ihre persönlichen Ordner in einen anderen Namen umbenannt haben, klicken Sie auf diesen Namen), und klicken Sie dann auf Einstellungen. Notieren Sie den Pfad der PST-Datei.
  5. Klicken Sie auf OK, und klicken Sie dann auf Schließen.
  6. Klicken Sie auf der Datei Menüauf Öffnen, und klicken Sie dann auf Importieren.
  7. Klicken Sie in der Liste Wählen Sie eine Aktion aus klicken Sie im Dialogfeld Import / Export-Assistenten auf Importieren aus anderen Programmen oder Dateien, und klicken Sie dann auf Weiter.
  8. Klicken Sie in der Liste Zu importierender Dateityp auswählen klicken Sie auf Persönliche Ordner (. pst), und klicken Sie dann auf Weiter.
  9. In der zu importierende Datei Dialogfeld Liste, geben Sie den Pfad, oder klicken Sie auf Durchsuchen, , die PST-Datei, die Sie identifiziert in den Schritten 1 bis 4 zu finden. Wählen Sie die gewünschte Option, und klicken Sie dann auf Weiter.
  10. In der Wählen Sie den Ordner zum Importieren von Liste, klicken Sie auf den Ordner Kontakte, die Sie importieren möchten. Stellen Sie sicher, dass Sie aktivieren die einbeziehen das Kontrollkästchen, wenn es notwendig ist.
  11. Klicken Sie auf Import Elemente in den aktuellen Ordner, und klicken Sie dann auf Fertig stellen.
Outlook importiert die Kontaktelemente in den Zielordner.

In Outlook 2007 und Outlook 2003:
  1. Klicken Sie im Menü Datei auf Datendateiverwaltung.
  2. Klicken Sie auf Persönliche Ordner (sollten Sie Ihre persönlichen Ordner in einen anderen Namen umbenannt haben, klicken Sie auf diesen Namen), und klicken Sie dann auf Einstellungen. Notieren Sie sich den Pfad der PST-Datei.
  3. Klicken Sie auf OK, und klicken Sie dann auf Schließen.
  4. Klicken Sie im Menü Datei auf Importieren und exportieren.
  5. Klicken Sie auf Importieren aus anderen Programmen oder Dateienin der Liste Wählen Sie eine Aktion aus , und klicken Sie dann auf Weiter.
  6. Klicken Sie in der Liste Zu importierender Dateityp auswählen klicken Sie auf Persönliche Ordner (. pst), und klicken Sie dann auf Weiter.
  7. Klicken Sie in der Liste zu importierende Datei Geben Sie den Pfad oder klicken Sie Durchsuchen , um die PST-Datei, die Sie identifiziert in den Schritten 1 bis 3. Wählen Sie die Option, die Sie möchten, und klicken Sie dann auf Weiter.
  8. Klicken Sie in der Liste Wählen Sie den Ordner auf Importieren aus auf den Ordner Kontakte, den Sie importieren möchten. Stellen Sie sicher, dass Sie das Kontrollkästchen Unterordner einschließen bei Bedarf aktivieren.
  9. Klicken Sie auf Import-Elemente in der CurrentFolder, und klicken Sie dann auf Fertig stellen.
Outlook importiert die Kontaktelemente in den Zielordner.

Wie Sie Kontakte aus einem persönlichen Ordner in einem Profil in eine Persönliche Ordnerdatei (PST) in einem anderen Profil exportieren und öffnen Sie dann separat in der Ordnerliste

Von Outlook 2013 und Outlook 2010:
  1. Auf die Datei Registerkarte, klicken Sie auf Optionen.
  2. In der Outlook-Optionen Dialogfeld auf Erweitert.
  3. Klicken Sie auf Exportieren.
  4. In der Wählen Sie eine Aktion aus das Feld, klicken Sie auf Exportieren in eine Dateiund klicken Sie dann auf Weiter.
  5. In der Erstellen Sie eine Datei vom Typ auf Outlook-Datendatei (. pst), und klicken Sie dann auf Weiter.
  6. Klicken Sie auf den Ordner Kontakte, die Sie exportieren möchten (Wählen Sie Unterordner einschließen, wenn es notwendig ist), und klicken Sie dann auf Weiter.
  7. Geben Sie in das Feld Exportierte Datei speichern unter einen neuen Namen, den Sie öffnen möchten, Verwenden Sie für die PST-Datei und geben Sie den Pfad, den der persönlichen Ordner im zur Verfügung gestellt werden soll.
  8. In der Persönliche Ordner erstellen Dialogfeld auf OK. Der gewählte Ordner Kontakte wird in die neue PST-Datei exportiert.
  9. Öffnen Sie Outlook mit dem Profil, dem Sie die Kontakte importieren möchten.
  10. Auf die Datei Registerkarte, klicken Sie auf Öffnen, und klicken Sie dann auf Outlook-Datendatei öffnen.
  11. Navigieren Sie zu der exportierten .pst-Datei, die Sie in den Schritten 1 bis 8 erstellt haben, klicken Sie auf die PST-Datei, und klicken Sie dann auf OK.
Outlook öffnet die .pst-Datei mit den Kontakteordner, den Sie in der Ordnerliste ausgewählt.

In Outlook 2007 und Outlook 2003:
  1. Klicken Sie im Menü Ansicht auf Ordnerliste.
  2. Wählen Sie in der Ordnerliste den Ordner, auftretende soll.
  3. Klicken Sie im Menü Datei auf Importieren und exportieren.
  4. In der Wählen Sie eine Aktion aus<b00> </b00> das Feld, klicken Sie auf Exportieren in eine Dateiund klicken Sie dann auf Weiter.
  5. Klicken Sie auf Persönliche Ordner-Datei (. pst)in der Liste zu erstellender Dateityp , und klicken Sie dann auf Weiter.
  6. Klicken Sie auf den Ordner Kontakte, die Sie exportieren möchten (Wählen Sie Unterordner einschließen, falls erforderlich), und klicken Sie dann auf Weiter.
  7. In das Feld Exportierte Datei speichern unter Geben Sie einen neuen Namen für die PST-Datei, geben Sie den Pfad zu dem Schluß soll den persönlichen Ordner befinden, und klicken Sie auf Weiter.
  8. Klicken Sie im Dialogfeld Persönliche Ordner erstellen auf OK. Der Kontakteordner, den Sie ausgewählt wird, die new.pst-Datei exportiert.
  9. Öffnen Sie Outlook mithilfe des Profils die gewünschten Kontakte zu Importthe.
  10. Klicken Sie im Menü Datei auf Öffnenund klicken Sie dann auf Outlook-Datendatei.
  11. Navigieren Sie zu der exportierten .pst-Datei, die Sie in die Schritte1 bis 8 erstellt haben, klicken Sie auf die PST-Datei, und klicken Sie dann auf OK.
Outlook öffnet die .pst-Datei mit den Kontakteordner, den Sie in der Ordnerliste ausgewählt.

Wie Sie Öffentliche Ordner zum Freigeben von Kontakten

Wenn Ihre Exchange Server-Administrator Öffentliche Ordner erstellt, können Sie einen öffentlichen Kontakteordner erstellen, der von mehreren Profilen und mehreren Benutzern gleichzeitig verwendet werden kann. Weitere Informationen zum Verwalten Öffentlicher Ordner auf einem Exchange Server-Computer, klicken Sie auf die folgende Artikelnummer, um den Artikel in der Microsoft Knowledge Base anzuzeigen:
169198 XADM: Tipp zum Verwalten von öffentlichen Ordnern

Eigenschaften

Artikel-ID: 286044 - Geändert am: Dienstag, 19. November 2013 - Version: 3.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
Keywords: 
kbcontacts kbinfo kbmt KB286044 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 286044
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com