تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

افترض أن لديك علبة بريد على موقع Active Directory في بيئة Microsoft Exchange Server 2010. عند استخدام جهاز BlackBerry للاتصال بموقع آخر في "خدمة active Directory"، يحاول ملقم Exchange لوكيل الاتصال. ومع ذلك، ينبغي إعادة توجيه الملقم الطلب.

السبب

تحدث هذه المشكلة لأن الجهاز بلاك غير موجود في قائمة الأجهزة إعادة التوجيه.

الحل

لحل هذه المشكلة، عليك تثبيت التحديثات التالية:

2891587 وصف لمجموعة التحديثات 3 ل Exchange Server 2010 Service Pack 3

الحالة

أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".

مزيد من المعلومات

لمزيد من المعلومات حول 451 إعادة توجيه الخطأ، انتقل إلى موقع Microsoft التالي على الويب:

خطأ في إعادة توجيه معلومات عامة حول 451لمزيد من المعلومات حول إعادة توجيه وتسليم، انتقل إلى موقع Microsoft التالي على الويب:

معلومات عامة حول تسليم وإعادة التوجيه

منتجات الجهات الأخرى المذكورة في هذه المقالة تابعة لشركات مستقلة عن Microsoft. لا تقدم Microsoft أي ضمان، سواء ضمنياً أو صريحا، بخصوص أداء هذه المنتجات أو كفاءتها.

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×