Häufig gestellte Fragen zum Seriendruck in Word 2002

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 290408 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
290408 Frequently asked questions about mail merge in Word 2002
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Zusammenfassung

Ein Seriendruck wird zur Erstellung von Serienbriefen, Versandetiketten, Umschlägen, Verzeichnissen sowie Massensendungen per E-Mail und Fax verwendet. Am Seriendruckvorgang sind drei Dokumente beteiligt: das Hauptdokument, die Datenquelle und das Seriendruckdokument. Gehen Sie folgendermaßen vor, um einen Seriendruck durchzuführen:
  • Öffnen oder erstellen Sie ein Hauptdokument.

    Hauptdokument: Bei einem Seriendruckvorgang in Word ist dies das Dokument, das den Text und die Grafiken enthält, die in allen Versionen des Seriendruckdokuments gleich sind, wie z. B. die Absenderadresse oder die Anrede in einem Serienbrief.
  • Öffnen oder erstellen Sie eine Datenquelle mit individuellen Informationen zu den verschiedenen Empfängern.

    Datenquelle: Datei, die die Informationen enthält, die in ein Seriendruckdokument aufgenommen werden sollen. Das kann z. B. eine Liste der Namen und Adressen sein, die in einem Seriendruck verwendet werden sollen. Sie müssen eine Verbindung zur Datenquelle herstellen, um die Informationen in der Datenquelle verwenden zu können.
  • Fügen Sie Seriendruckfelder im Hauptdokument hinzu, oder passen Sie diese an.

    Seriendruckfeld: Platzhalter, den Sie in das Hauptdokument einfügen. Fügen Sie beispielsweise das Seriendruckfeld <<Ort>> ein, um einen Ortsnamen wie z. B. "Paris" einzufügen, der im Datenfeld "Ort" enthalten ist.
  • Verbinden Sie die Daten aus der Datenquelle mit dem Hauptdokument, um ein neues Dokument (das Seriendruckdokument) zu erstellen.

    Seriendruckdokument: Dokument, das aus dem Zusammenführen Ihres Seriendruck-Hauptdokuments mit Ihrer Adressliste resultiert. Das resultierende Dokument kann das gedruckte Ergebnis oder ein neues Word-Dokument mit den Ergebnissen des Seriendrucks sein.
Microsoft Word vereinfacht den Seriendruck durch einen Assistenten, der Sie durch alle Schritte führt. Wenn Sie es vorziehen, außerhalb des Assistenten zu arbeiten, können Sie die Symbolleiste Seriendruck verwenden. In beiden Fällen ergibt jede Zeile (oder jeder Datensatz) in der Datenquelle jeweils einen Serienbrief, Briefumschlag, ein Adressetikett oder Verzeichniselement.

Mit dem Seriendruck können Sie beliebige Dokumente erstellen, in denen Felder zu Daten zugeordnet werden, nicht nur Versendungen oder Verzeichnisse. Wenn Sie z. B. Ihre Sammlung von Videobändern in einer Kalkulationstabelle erfasst haben, können Sie mit der Option Etiketten Etiketten für die Videobänder erstellen.

Weitere Informationen

  1. Kann ich einen Seriendruck wie in früheren Versionen von Word durchführen?

    Ja, Sie können dieselbe Funktionalität wie in früheren Word-Versionen nutzen. Wenden Sie hierzu eines der folgenden Verfahren an:
    • Verwenden Sie die Symbolleiste Seriendruck. Um die Symbolleiste Seriendruck anzeigen zu lassen, zeigen Sie im Menü Ansicht auf Symbolleisten und wählen Sie die Option Seriendruck. Hinweis: Die Optionen in der Symbolleiste Seriendruck bieten die gleiche Funktionalität wie in früheren Word-Versionen.
    • Verwenden Sie den Seriendruck-Assistent. Fügen Sie den Befehl Seriendruck-Assistent im Untermenü Briefe und Sendungen des Menüs Extras hinzu. Gehen Sie hierzu folgendermaßen vor:
      1. Klicken Sie im Menü Extras auf Anpassen.
      2. Klicken Sie auf die Registerkarte Befehle. Klicken Sie in der Liste Kategorien auf Alle Befehle.
      3. Klicken Sie in der Liste Befehle auf Seriendruck-Assistent.
      4. Ziehen Sie den Befehl Seriendruck-Assistent im Menü Extras in das Untermenü Briefe und Sendungen.

        Hinweis: Wenn Sie den Zeiger auf das Untermenü Briefe und Sendungen ziehen, sehen Sie einen horizontalen schwarzen Balken. Dieser Balken zeigt an, wo der Befehl im Menü erscheint, wenn Sie die Maustaste loslassen.
      5. Klicken Sie im Dialogfeld Anpassen auf Schließen.
  2. Wie kann ich beim Einfügen von Seriendruckfeldern die Einfügemarke verschieben?

    Wenn das Dialogfeld Seriendruckfeld einfügen geöffnet ist, können Sie die Einfügemarke in Ihrem Seriendruck-Hauptdokument nicht verschieben. Wenn Sie versuchen, die Einfügemarke zu verschieben, und die [EINGABETASTE] oder [LEERTASTE] drücken, wird das ausgewählte Seriendruckfeld in das Dokument eingefügt.

    Schließen Sie das Dialogfeld Seriendruckfeld einfügen und verschieben Sie dann die Einfügemarke. Klicken Sie auf der Symbolleiste Seriendruck auf Seriendruckfelder einfügen, um ein weiteres Seriendruckfeld an einer anderen Stelle in Ihrem Seriendruck-Hauptdokument einzufügen. Fügen Sie die Schaltfläche Seriendruckfeld einfügen zur Symbolleiste Seriendruck hinzu, um dieses Verhalten zu umgehen und die Funktionalität zu verwenden, die früheren Word-Versionen entspricht. Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
    276005 WD2002: Einfügemarke kann beim Einfügen eines Seriendruckfeldes nicht verschoben werden
  3. Wenn ich zum Öffnen einer Datenquelle auf Durchsuchen klicke, wird im Dialogfeld standardmäßig der Ordner Meine Datenquellen angezeigt. Kann ich das ändern?

    Leider kann das Verhalten des Dialogfelds Datenquelle auswählen nicht geändert werden. Es zeigt immer standardmäßig den Ordner Meine Datenquellen an. Sie können jedoch eine Verknüpfung erstellen oder andere Methoden im Dialogfeld Meine Datenquellen verwenden, um schnell auf Ihre Seriendruck-Adressliste zugreifen zu können. Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
    276004 "Eigene Datenquellen" wird immer in der Liste Select Data Source Look In in Word angezeigt
  4. Wie erstelle und drucke ich Serienbriefe?

    Verwenden Sie diese Funktion, wenn Sie denselben Brief an mehrere Empfänger senden möchten. Eine detaillierte Beschreibung der Vorgehensweise zur Erstellung von Serienbriefen per Seriendruck finden Sie im folgenden Artikel der Microsoft Knowledge Base:
    294683 Erstellen von Serienbriefen mithilfe des Seriendrucks in Word
  5. Wie führe ich einen Seriendruck über E-Mail durch?

    Diese Funktion können Sie verwenden, wenn Sie dieselbe Nachricht per E-Mail an mehrere Empfänger senden möchten. Eine detaillierte Beschreibung der Vorgehensweise zur Erstellung von E-Mail-Nachrichten per Seriendruck finden Sie im folgenden Artikel der Microsoft Knowledge Base:
    294694 Wie Verwenden von Seriendruck zu dem Erstellen von E-mail-Nachrichten in Word
  6. Kann ich ein Seriendruckfeld in der Betreffzeile meiner E-Mail-Nachricht verwenden?

    Nein. In der Betreffzeile einer E-Mail-Nachricht können Sie nur Text eingeben.
  7. Wie erstelle ich Briefumschläge per Seriendruck?

    Sie können diese Funktion verwenden, wenn Sie eine Massensendung an mehrere Empfänger senden möchten und die einzelnen Umschläge persönlich gestaltet werden sollen. Eine detaillierte Beschreibung der Vorgehensweise zur Erstellung von Briefumschlägen per Seriendruck finden Sie im folgenden Artikel der Microsoft Knowledge Base:
    294685 Wie Verwenden von Seriendruck zu dem Erstellen von Umschlägen in Word
  8. Wie erstelle ich Etiketten per Seriendruck?

    Sie können diese Funktion nutzen, wenn Sie Informationen auf Etiketten drucken möchten, z. B. Postanschriften für Briefe oder Postkarten. Eine detaillierte Beschreibung der Vorgehensweise zur Erstellung von Etiketten per Seriendruck finden Sie im folgenden Artikel der Microsoft Knowledge Base:
    294684 In Word 2002 Adressetiketten mithilfe des Seriendrucks erstellen
  9. Wie füge ich meinen Etiketten eine Grafik oder ein Logo hinzu?

    Fügen Sie im Seriendruck-Hauptdokument für Ihre Etiketten die gewünschte Grafik oder das gewünschte Logo zum ersten Etikett hinzu. (Zeigen Sie im Menü Einfügen auf Grafik und klicken Sie anschließend auf Aus Datei, um eine Grafik einzufügen). Wählen Sie dann eine der folgenden Methoden:
    • Klicken Sie in der Symbolleiste Seriendruck (im Menü Ansicht auf Symbolleisten zeigen und dann auf Seriendruck klicken) auf Etiketten übertragen.
    • Klicken Sie im Aufgabenbereich Seriendruck (im Menü Extras auf Briefe und Sendungen zeigen und dann auf Seriendruck-Assistent klicken) auf Alle Etiketten aktualisieren.
    Dadurch werden die Daten vom ersten Etikett auf alle anderen Etiketten in Ihrem Seriendruck-Hauptdokument übertragen.

    Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
    285065 WD2002: Grafik oder Logo auf allen Etiketten hinzufügen
  10. Bei der Anzahl meiner Datensätze sollte ich mehr als eine Seite mit Etiketten erhalten. Warum wird bei der Vorschau meines Seriendrucks nur eine Seite mit Etiketten angezeigt?

    Eine Vorschau Ihrer Etiketten erhalten Sie, indem Sie im Aufgabenbereich Seriendruck bei Schritt 4 von 6 auf Weiter: Vorschau auf Ihre Etiketten klicken.

    Die Vorschaufunktion im Seriendruck-Assistenten ist darauf ausgelegt, nur eine Seite anzuzeigen. Wenn Sie alle Etiketten anzeigen und vor dem Drucken eventuell Änderungen durchführen möchten, klicken Sie in Schritt 6 von 6 auf Individuelle Etiketten bearbeiten. Dadurch werden Ihre Adressen in einem neuen Dokument zusammengeführt, das all Ihre Etiketten enthält.
  11. Wie erstelle ich ein Verzeichnis oder einen Katalog per Seriendruck?

    Diese Funktion können Sie dazu verwenden, eine Liste zu drucken, z. B. ein Telefonverzeichnis oder eine Liste von Elementen. Eine detaillierte Beschreibung der Vorgehensweise zur Erstellung eines Verzeichnisses oder Katalogs per Seriendruck finden Sie im folgenden Artikel der Microsoft Knowledge Base:
    294693 Wie Verwenden von Seriendruck zu dem Erstellen eines Verzeichnisses in Word
    294686 Wie Verwenden von Seriendruck zu dem Erstellen einer List, die nach Kategorie in Word sortiert ist
  12. Warum steht die Option Seriendruck an Fax nicht für den Seriendruck zur Verfügung?

    In früheren Versionen von Microsoft Word verwendete der Befehl Seriendruck an Fax Microsoft Fax (auch als "At Work Fax" bekannt). Diese Programme wurden mit Microsoft Windows 95 oder als separate Komponente der Verkaufsversionen von Microsoft Windows 98 und Microsoft Windows 98 Second Edition installiert. Microsoft Outlook 2002, das Messaging-Programm in Microsoft Office XP, unterstützt Microsoft Fax jedoch nicht. Weitere Informationen finden Sie in folgenden Artikeln der Microsoft Knowledge Base:
    294695 SO WIRD'S GEMACHT: Verwenden des Seriendrucks zur Erstellung von Faxnachrichten in Word 2002
    282550 WD2002: Befehl "Seriendruck an Fax" steht in Seriendruck-Symbolleiste nicht zur Verfügung
  13. Wie erstelle ich eine Adressliste für einen Seriendruck?

    Das einfachste Datenquellenformat ist eine Word-Tabelle. Sie können jedoch auch ein beliebiges datenbankartiges Format verwenden, wie beispielsweise eine Textdatei, deren Felder durch Kommas oder Tabulatoren und deren Absätze durch Absatzmarken voneinander getrennt sind. Weitere Informationen zum Erstellen einer Adressenliste für einen Seriendruck in Word finden Sie im folgenden Artikel der Microsoft Knowledge Base:
    294688 SO WIRD'S GEMACHT: Entwerfen und Einrichten einer Seriendruck-Adressliste in Word 2002

Eigenschaften

Artikel-ID: 290408 - Geändert am: Dienstag, 5. Juni 2007 - Version: 3.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word 2002 Standard Edition
Keywords: 
kbhowto kbmerge KB290408
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com