Oletusfontin määrittäminen Wordissa

Artikkeleiden käännökset Artikkeleiden käännökset
Artikkelin tunnus: 291291 - Näytä tuotteet, joita tämä artikkeli koskee.
Tämän artikkelin Microsoft Word 2000 -sovellusta käsittelevä versio on 211668.
Tämän artikkelin Microsoft Word 98 -sovellusta käsittelevä versio on 179596 (tämä artikkeli saattaa olla englanninkielinen).
Tämän artikkelin Microsoft Word 97 -sovellusta käsittelevä versio on 64423 (tämä artikkeli saattaa olla englanninkielinen).
Laajenna kaikki | Kutista kaikki

Tällä sivulla

Yhteenveto

Tässä artikkelissa kuvataan, miten oletusfontti määritetään Microsoft Word 2002:ssa, Microsoft Office Word 2003:ssa ja Microsoft Office Word 2007:ssä.

Enemmän tietoa

Wordin oletusfontti määritetään yleisen mallin (Normal.dot) Normaali-tyylissä. Word käyttää Normal.dot-mallia, jos et määritä jotakin muuta mallia.

Oletusfontin tyylin muuttaminen Word 2002:ssa ja Word 2003:ssa

Voit muuttaa oletusfontin tyylin Word 2002:ssa ja Word 2003:ssa seuraavasti:
  1. Jos asiakirjaa ei ole avoinna, luo uusi asiakirja, joka perustuu Normal-malliin.

    Voit tehdä tämän valitsemalla Tiedosto-valikosta Uusi ja valitsemalla sitten Uusi asiakirja -tehtäväruudusta Tyhjä asiakirja.
  2. Valitse Muotoile-valikosta Fontti.
  3. Valitse fontti, pistekoko ja haluamasi määritteet.
    Kutista tämä kuvaLaajenna tämä kuva
    Fontit-valintaikkuna
  4. Valitse Oletus.
  5. Valitse Kyllä, kun näyttöön tulee seuraavankaltainen sanoma:
    Haluatko, että oletusarvo fontti vaihdetaan niin, että uusi arvo on fontin_nimi?
    Muutos vaikuttaa kaikkiin uusiin asiakirjoihin, jotka perustuvat malliin NORMAL.
  6. Pidä VAIHTONÄPPÄINTÄ alaspainettuna ja valitse Tiedosto-valikosta Tallenna kaikki.

    Huomautus Jos Word kehottaa tallentamaan uuden tyhjän asiakirjan, valitse Peruuta. Word ei kehota tallentamaan muutoksia Normal-malliin, ellei Kysy Normal-mallin tallennus -vaihtoehto ole valittuna Tallenna-välilehdessä. Voit löytää tämän asetuksen valitsemalla Työkalut-valikosta Asetukset.

Oletusfontin tyylin muuttaminen Word 2007:ssä

Voit muuttaa oletusfontin tyylin Word 2007:ssä seuraavasti:
  1. Jos asiakirjaa ei ole avoinna, luo uusi asiakirja, joka perustuu Normal-malliin.

    Voit tehdä tämän napsauttamalla Microsoft Office -painiketta, valitsemalla Uusi asiakirja -tehtäväruudussa Uusi, valitsemalla Tyhjä asiakirja ja valitsemalla sitten Luo.
  2. Valitse Fontti-ryhmässä Fontit.
  3. Valitse fontti, pistekoko ja haluamasi määritteet Fontit-valintaikkunassa.
  4. Valitse Oletus.
  5. Valitse Kyllä, kun näyttöön tulee seuraavankaltainen sanoma:
    Haluatko, että oletusarvo fontti vaihdetaan niin, että uusi arvo on fontin_nimi?
    Muutos vaikuttaa kaikkiin uusiin asiakirjoihin, jotka perustuvat malliin NORMAL.
  6. Valitse OK.
  7. Napsauta Microsoft Office -painiketta ja valitse sitten Wordin asetukset.
  8. Valitse Mukauttaminen-välilehden luettelosta Muut kuin valintanauhan komennot ja valitse sitten Tallenna kaikki.
  9. Valitse Lisää, valitse OK ja valitse sitten mukautetussa pikatyökalurivissä Tallenna kaikki.

    Huomautus Jos Word kehottaa tallentamaan uuden tyhjän asiakirjan, valitse Peruuta. Jos haluat Wordin tuovan näyttöön kehotteen muutosten tallentamisesta Normal-malliin, toimi seuraavasti:
    1. Napsauta Microsoft Office -painiketta ja valitse sitten Wordin asetukset.
    2. Valitse Lisäasetukset-välilehden Tallenna-ryhmän Kysy ennen Normal-mallin tallentamista -valintaruutu.

Ominaisuudet

Artikkelin tunnus: 291291 - Viimeisin tarkistus: 13. toukokuuta 2010 - Versio: 2.0
Artikkelin tiedot koskevat seuraavia tuotteita:
  • Microsoft Word 2002 Standard Edition
  • Microsoft Office Word 2003
  • Microsoft Office Word 2007
Hakusanat: 
kbgraphxlinkcritical kbhowto kbusage KB291291

Anna palautetta

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com