Az alapértelmezett betűtípus beállítása a Word alkalmazásban

A cikk fordítása A cikk fordítása
Cikk azonosítója: 291291 - A cikkben érintett termékek listájának megtekintése.
A cikk Microsoft Word 2000 alkalmazásra vonatkozó változata a Tudásbázis következő számú cikke: 211668 (Előfordulhat, hogy a hivatkozás részben vagy teljes egészében angol nyelvű tartalomra mutat.).
A cikk Microsoft Word 98 programra vonatkozó változata a Tudásbázis következő számú cikke: 179596 (Előfordulhat, hogy a hivatkozás részben vagy teljes egészében angol nyelvű tartalomra mutat.).
A cikk Microsoft Word 97 alkalmazásra vonatkozó változata a Tudásbázis következő számú cikke: 64423 (Előfordulhat, hogy a hivatkozás részben vagy teljes egészében angol nyelvű tartalomra mutat.).
Az összes kibontása | Az összes összecsukása

A lap tartalma

Összefoglaló

A cikk azt ismerteti, hogy miként állítható be az alapértelmezett betűtípus a Microsoft Word 2002, a Microsoft Office Word 2003 és a Microsoft Office Word 2007 alkalmazásban.

További információ

A Word által használt alapértelmezett betűtípus a globális sablon (Normal.dot) Normál stílusában van definiálva. Ha nem ad meg másik sablont, a Word a Normal.dot sablont használja.

Az alapértelmezett betűtípus stílusának módosítása a Word 2002 és a Word 2003 alkalmazásban

Az alapértelmezett betűtípus stílusának a Word 2002 és a Word 2003 alkalmazásban való módosításához hajtsa végre az alábbi lépéseket:
  1. Ha nincs megnyitva dokumentum, hozzon létre egy új dokumentumot a Normál sablon alapján.

    Ehhez kattintson a Fájl menü Új parancsára, majd az Új dokumentum munkaablakban válassza az Üres dokumentum lehetőséget.
  2. Válassza a Formátum menü Betűtípus parancsát.
  3. Adja meg a betűtípust, a betűméretet és a többi kívánt attribútumot.
    A kép összecsukásaA kép kibontása
    A Betűtípus párbeszédpanel
  4. Kattintson az Alapértelmezés gombra.
  5. Az alábbi üzenet megjelenésekor kattintson az Igen gombra:
    Az alapértelmezett értéket (betűtípus) a következőre módosítja betűtípus_neve.
    Ez a NORMAL sablon alapján létrehozott összes új dokumentumot érinti.
  6. A SHIFT billentyűt lenyomva tartva kattintson a Fájl menü Az összes mentése parancsára.

    Megjegyzés: Ha a Word az új üres dokumentum mentésére kéri, kattintson a Mégse gombra. A Word a Normál sablon módosításainak mentését csak akkor ajánlja fel, ha a Mentés lapon be van jelölve a Felajánlja a Normál sablon mentését jelölőnégyzet. A beállítás az Eszközök menü Beállítások parancsára kattintva érhető el.

Az alapértelmezett betűtípus stílusának módosítása a Word 2007 alkalmazásban

Az alapértelmezett betűtípus stílusának Word 2007 alkalmazásban történő módosításához hajtsa végre az alábbi lépéseket:
  1. Ha nincs megnyitva dokumentum, hozzon létre egy új dokumentumot a Normál sablon alapján.

    Ehhez kattintson a Microsoft Office gombra, az Új dokumentum munkaablakban kattintson az Új gombra, válassza az Üres dokumentum lehetőséget, majd kattintson a Létrehozás gombra.
  2. A Betűtípus csoportban válassza a Betűtípusok elemet.
  3. A Betűtípusok párbeszédpanelen adja meg a betűtípust, a betűméretet és a többi kívánt attribútumot.
  4. Kattintson az Alapértelmezés gombra.
  5. Az alábbi üzenet megjelenésekor kattintson az Igen gombra:
    Az alapértelmezett betűtípus módosítását választotta erre: betűtípus_neve.
    Szeretné, ha a program a változást az összes, erre a sablonra (NORMAL) alapozott dokumentumban érvényesítené?
  6. Kattintson az OK gombra.
  7. Kattintson a Microsoft Office gombra, majd A Word beállításai gombra.
  8. A Testreszabás lapon a lista elemei közül válassza A menüszalagon nem szereplő parancsok elemet, majd jelölje ki Az összes mentése elemet.
  9. Kattintson a Felvétel, majd az OK gombra, és kattintson a testreszabott gyorselérési eszköztár Az összes mentése gombjára.

    Megjegyzés: Ha a Word az új üres dokumentum mentésére kéri, kattintson a Mégse gombra. Ha szeretné, hogy a Word felajánlja a Normál sablon módosításainak mentését, kövesse az alábbi lépéseket:
    1. Kattintson a Microsoft Office gombra, majd kattintson A Word beállításai gombra.
    2. A Speciális lap Mentés csoportjában jelölje be a Rákérdezés a Normál sablon mentésére jelölőnégyzetet.

Tulajdonságok

Cikk azonosítója: 291291 - Utolsó ellenőrzés: 2010. május 13. - Verziószám: 2.0
A cikkben található információ a következő(k)re vonatkozik:
  • Microsoft Word 2002 Standard Edition
  • Microsoft Office Word 2003
  • Microsoft Office Word 2007
Kulcsszavak: 
kbhowto kbgraphxlinkcritical kbusage KB291291
A Microsoft tudásbázisban szolgáltatott információkat "az adott állapotban", bárminemű szavatosság vagy garancia nélkül biztosítjuk. A Microsoft kizár mindennemű, akár kifejezett, akár vélelmezett szavatosságot vagy garanciát, ideértve a forgalomképességre és az adott célra való alkalmasságra vonatkozó szavatosságot is. A Microsoft Corporation és annak beszállítói semmilyen körülmények között nem felelősek semminemű kárért, így a közvetlen, a közvetett, az üzleti haszon elmaradásából származó vagy speciális károkért, illetve a kár következményeként felmerülő költségek megtérítéséért, még abban az esetben sem, ha a Microsoft Corporationt vagy beszállítóit az ilyen károk bekövetkeztének lehetőségére figyelmeztették. Egyes államok joga nem teszi lehetővé bizonyos károkért a felelősség kizárását vagy korlátozását, ezért a fenti korlátozások az ön esetében esetleg nem alkalmazhatók.

Visszajelzés küldése

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com