Como definir a fonte padrão no Word

Traduções deste artigo Traduções deste artigo
ID do artigo: 291291 - Exibir os produtos aos quais esse artigo se aplica.
Para uma versão deste artigo do Microsoft Word 2000, consulte 211668.
Para uma versão deste artigo do Microsoft Word 98, consulte 179596.
Para uma versão deste artigo do Microsoft Word 97, consulte 64423.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Este artigo descreve como definir a fonte padrão no Microsoft Word 2002, Word 2003 do Microsoft Office e Microsoft Office Word 2007.

Mais Informações

A fonte padrão do Word é definida no estilo Normal do modelo global (normal. dot). Se você não especificar outro modelo, o Word usa o modelo Normal. dot.

Como alterar o estilo da fonte padrão no Word 2002 ou no Word 2003

Para alterar o estilo da fonte padrão no Word 2002 ou no Word 2003, execute estas etapas:
  1. Se você não tiver um documento aberto, crie um novo documento baseado no modelo Normal.

    Para isso, clique em Novo sobre o Arquivo menu e clique Documento em branco no Novo documento painel de tarefas.
  2. Sobre o Formato menu, clique em Fonte.
  3. Selecione a fonte, tamanho de ponto e os atributos que você deseja.
    Recolher esta imagemExpandir esta imagem
    Caixa de diálogo fontes
  4. Clique em Padrão.
  5. Clique em Sim Quando você receber a seguinte mensagem:
    Você deseja alterar a fonte padrão para nome da fonte?
    Essa alteração afetará todos os novos documentos baseados no modelo NORMAL.
  6. Sobre o Arquivo menu, mantenha a tecla SHIFT pressionada e clique em Salvar tudo.

    Observação Se o Word solicitará que você salve o novo documento em branco, clique em Cancelar. O Word não solicitará para salvar as alterações no modelo Normal, a menos que o Avisar para salvar Normal. dot selecionada na opção de Salvar guia. Para localizar essa opção, clique em Opções sobre o Ferramentas menu.

Como alterar o estilo da fonte padrão no Word 2007

Para alterar o estilo da fonte padrão no Word 2007, siga estas etapas:
  1. Se você não tiver um documento aberto, crie um novo documento baseado no modelo Normal.

    Para isso, clique no botão de Microsoft Office, clique em Novo no Novo documento painel de tarefas, clique em Documento em brancoe clique em Criar.
  2. No Fonte grupo, clique em Fontes.
  3. Selecione a fonte, tamanho de ponto e os atributos que você deseja o Fontes caixa de diálogo.
  4. Clique em Padrão.
  5. Clique em Sim Quando você receber a seguinte mensagem:
    Você deseja alterar a fonte padrão para nome da fonte?
    Essa alteração afetará todos os novos documentos baseados no modelo NORMAL.
  6. Clique em OK.
  7. Clique no botão Microsoft Office e clique em Opções do Word.
  8. No Personalizar guia, selecione Comandos fora da faixa de opções na lista e selecione Salvar tudo.
  9. Clique em Adicionar, clique em OKe clique em Salvar tudo em personalizado ferramentas de acesso rápido.

    Observação Se o Word solicitará que você salve o novo documento em branco, clique em Cancelar. Se você deseja que o Word solicitará para salvar as alterações no modelo Normal, siga estas etapas:
    1. Clique no botão Microsoft Office e clique em Opções do Word.
    2. No Avançado guia, clique para selecionar o Perguntar antes de salvar o modelo Normal caixa de seleção de Salvar grupo.

Propriedades

ID do artigo: 291291 - Última revisão: quinta-feira, 5 de julho de 2012 - Revisão: 5.0
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2002 Standard Edition
  • Microsoft Office Word 2007
Palavras-chave: 
kbgraphxlinkcritical kbhowto kbusage consumeroff2010track kbmt KB291291 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 291291

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com