Identificativo articolo: 291602 - Visualizza i prodotti a cui si riferisce l?articolo.
Per una versione di Microsoft Outlook 2000 di questo articolo, vedere 254216.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In questo articolo viene descritto come importare le impostazioni dell'account, messaggi, gli indirizzi e le regole da Microsoft Outlook Express a Microsoft Outlook quando sono installati sia Outlook Express che Outlook nello stesso computer. Queste informazioni sono appropriate per le seguenti versioni di Microsoft Outlook:
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002
In questo articolo viene descritto inoltre come impostare Outlook come client di posta elettronica predefinito.

Informazioni

Outlook 2002, Outlook 2003 e Outlook 2007


Come importare le impostazioni di account di posta

  1. In Outlook, scegliere il File menu, quindi fare clic su Importa ed Esporta.
  2. Fare clic Importa impostazioni Account di posta Internet, quindi fare clic su Successivo.
  3. Fare clic Microsoft Outlook Express, quindi fare clic su Successivo.
  4. Assicurarsi che il nome visualizzato è il nome che si desidera utilizzare e quindi fare clic su Successivo.
  5. Assicurarsi che l'indirizzo di posta elettronica sia corretto e quindi fare clic su Successivo.
  6. Assicurarsi che i server di posta in arrivo e in uscita siano corretti e quindi fare clic su Successivo.
  7. Assicurarsi che il nome dell'account sia corretto, digitare la password nella casella Password e quindi fare clic su Successivo.

    Nota. Se si utilizza la posta POP di Microsoft Network (MSN) versione 2.5, è necessario scegliere la casella di controllo Accedi con autenticazione Password di protezione (SPA) .
  8. Fare clic sul metodo che consente di connettersi a Internet e quindi fare clic su Successivo.
  9. Fare clic Fine Per importare le impostazioni di account di posta elettronica.

Come importare in Outlook Express i messaggi, rubrica e regole

  1. In Outlook, scegliere il File menu, quindi fare clic su Importa ed Esporta.
  2. Fare clic Importa messaggi e indirizzi Internet, quindi fare clic su Successivo.
  3. Utilizzare uno dei metodi seguenti a seconda della versione di Outlook:
    • In Outlook 2007, fare clic su 4. x di Outlook Express, 5. x, 6. x o Windows Mail.
    • In Outlook 2003, fare clic su Outlook Express 4. x, 5. x, 6. x.
    • In Outlook 2002, fare clic su Outlook Express 4. x, 5.
  4. Assicurarsi che il Importa messaggi, Importa Rubrica, e Importa regole caselle di controllo sono selezionate e quindi fare clic su Successivo.

    Nota. È possibile importare regole in Outlook 2007 perché è stato esteso il sottoinsieme di regole in Outlook 2007 e dispone di più opzioni rispetto alle versioni precedenti di Outlook hanno.
  5. Selezionare questa opzione per importare nella cartella Contatti di Outlook o la Rubrica personale.

    Nota. In Outlook 2007 e Outlook 2003, è possibile importare solo nella cartella Contatti di Outlook.
  6. Selezionare la modalità di duplicati da gestire durante l'importazione.
  7. Fare clic Fine.

Come impostare Outlook come client di posta elettronica predefinito

Metodo 1
  1. Aprire Outlook.
  2. Nel Strumenti menu, fare clic su Opzioni.
  3. Scegliere il Altri scheda.
  4. Fare clic per selezionare il Impostare Outlook come programma predefinito per posta elettronica, contatti e calendario .
  5. Fare clic OK.
Metodo 2
  1. Uscire da Outlook.
  2. Fare clic Inizio, scegliere Impostazioni, quindi fare clic su Pannello di controllo.
  3. Fare doppio clic sul Opzioni Internet icona e quindi scegliere il Programmi scheda.
  4. Nella finestra di dialogo Posta elettronica elenco fare clic su Microsoft Outlook, fare clic su Applicare, quindi fare clic su OK.
Per ulteriori informazioni sulla transizione da Outlook Express a Outlook 2002, fare clic sui numeri per visualizzare gli articoli della Microsoft Knowledge Base:
286116 Come importare indirizzi da Outlook Express a Outlook
290860 Non importa la posta elettronica di Outlook Express 5

Outlook 2010

Come importare le impostazioni di account di posta

  1. In Outlook 2010, fare clic sul File Scheda della barra multifunzione e quindi selezionare Apri nel Menu.
  2. Scegliere il Importazione scheda. Verrà avviata l'importazione / esportazione guidata.
OR
  1. In Outlook, scegliere il File scheda nella barra multifunzione, quindi scegliere Opzioni nel Menu.
  2. Scegliere il Avanzate scheda, quindi fare clic su Esportazione. Verrà avviata l'importazione / esportazione guidata.
  3. Fare clic Importa impostazioni Account di posta Internet, quindi fare clic su Successivo.
  4. Fare clic Microsoft Outlook Express, quindi fare clic su Successivo.
  5. Assicurarsi che il nome visualizzato è il nome che si desidera utilizzare e quindi fare clic su Successivo.
  6. Assicurarsi che l'indirizzo di posta elettronica sia corretto e quindi fare clic su Successivo.
  7. Assicurarsi che i server di posta in arrivo e in uscita siano corretti e quindi fare clic su Successivo.
  8. Assicurarsi che il nome dell'account sia corretto, digitare la password nel Password casella e quindi scegliere Successivo.

    Nota. Se si utilizza la posta POP di Microsoft Network (MSN) versione 2.5, il Accesso tramite autenticazione Password di protezione (SPA) è necessario selezionare la casella di controllo.
  9. Fare clic sul metodo che consente di connettersi a Internet e quindi fare clic su Successivo.
  10. Fare clic Fine Per importare le impostazioni di account di posta elettronica.


Come importare in Outlook Express i messaggi, rubrica e regole

  1. In Outlook 2010, fare clic sul File scheda della barra multifunzione e quindi selezionare Apri nel Menu.
  2. Scegliere il Importazione scheda. Verrà avviata l'importazione / esportazione guidata.
OR
  1. In Outlook, scegliere il File scheda della barra multifunzione e quindi fare clic su Opzioni nel Menu.
  2. Scegliere il Avanzate scheda, quindi fare clic su Esportazione. Verrà avviata l'importazione / esportazione guidata.
  3. Fare clic Importa messaggi e indirizzi Internet, quindi fare clic su Successivo.
  4. Utilizzare uno dei metodi seguenti a seconda della versione di Outlook:

    ? In Outlook 2010, fare clic su Outlook Express 4.x5.x6.x o Windows Mail.
  5. Assicurarsi che il Importa messaggi, Importa Rubrica, e Importa regole caselle di controllo sono selezionate e quindi fare clic su Successivo.

    Nota. È possibile importare regole in Outlook 2007 e Outlook 2010 perché è stato esteso il sottoinsieme di regole in Outlook 2007 e 2010 e dispone di più opzioni rispetto alle versioni precedenti di Outlook hanno.
  6. Selezionare questa opzione per importare nella cartella Contatti di Outlook o la Rubrica personale.

    Nota. In Outlook 2010, in Outlook 2007 e in Outlook 2003, è possibile importare solo nella cartella Contatti di Outlook.
  7. Selezionare la modalità di duplicati da gestire durante l'importazione.
  8. Fare clic Fine.



Come impostare Outlook come client di posta elettronica predefinito


  1. Aprire Outlook 2010.
  2. Scegliere il File scheda della barra multifunzione e quindi scegliere il Opzioni scheda dal Menu.
  3. Scegliere il Generale scheda.
  4. Nella casella di gruppo Opzioni di avvio, fare clic per selezionare il Impostare Outlook come programma predefinito per posta elettronica, contatti e calendario .
  5. Fare clic OK.

Riferimenti

Per informazioni su come importare le impostazioni dell'account, i messaggi, gli indirizzi e le regole da Outlook Express a Outlook quando Outlook Express e Outlook sono installati in computer diversi, visitare il seguente sito Web Microsoft:
http://Office.microsoft.com/en-us/Outlook-help/import-Your-Messages-or-account-from-Outlook-Express-to-Outlook-HA010079919.aspx?CTT=1

Proprietà

Identificativo articolo: 291602 - Ultima modifica: mercoledì 2 aprile 2014 - Revisione: 7.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
Chiavi: 
kbexpertiseinter kbhowto kbmt KB291602 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 291602
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com