Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Nejste si jisti, pokud se jedná o pravý oprava? Přidali jsme tento problém na naše Výpis stavu paměti diagnostické které mohou potvrdit.

Příznaky

Pokud máte uzlu clusteru se systémem Windows Server 2012, se může vyskytnout chyba Stop 0x9E.

Příčina

Když je namapován do velkého souboru do systémové mezipaměti, k tomuto problému dochází z důvodu uzamčení kolize mezi správce paměti a Clusterová služba nebo program Sledování prostředků.

Řešení

Chcete-li odebrat tento potenciální zámků byl změněn kód správce paměti. K tomuto problému byla poprvé řešena v systému Windows Server 2012 R2 a Windows 8.1. Oprava hotfix je nyní k dispozici pro systém Windows Server 2012 a Windows 8.

Informace o opravě hotfix

Společnost Microsoft má k dispozici podporovanou opravu hotfix. Tato oprava hotfix je však určena pouze problému popsanému v tomto článku. Použití této opravy hotfix pouze u systémů, ve kterých dochází k tomuto konkrétnímu problému.

Pokud oprava hotfix je k dispozici ke stažení, je sekce "Oprava Hotfix je k dispozici ke stažení" v horní části tohoto článku znalostní báze Knowledge Base. Pokud tento oddíl není uveden, odešlete požadavek na Microsoft Zákaznický servis a podporu k získání opravy hotfix.

Poznámka: Pokud nastanou další problémy nebo bude nutné další řešení potíží, bude možná třeba vytvořit další samostatný požadavek na služby. Běžná cena za technickou podporu se vztahuje k dodatečným otázkám podpory a k problémům, které se netýkají této konkrétní opravy hotfix. Úplný seznam telefonních čísel služeb zákazníkům společnosti Microsoft a podpoře nebo vytvořit zvláštní požadavek na službu navštivte následující web společnosti Microsoft:

http://support.microsoft.com/contactus/?ws=supportPoznámka: "Hotfix stažení k dispozici" formulář zobrazí jazyky, pro které je oprava hotfix k dispozici. Pokud váš jazyk není zobrazen, to je protože oprava hotfix není k dispozici pro daný jazyk.

Předpoklady

Chcete-li nainstalovat tuto opravu hotfix, musí být spuštěn Windows 8 nebo Windows Server 2012.

Informace o registrech

Pro použití tohoto hotfixu nemusíte provádět žádné změny v registrech.

Požadavek na restartování

Po instalaci této opravy hotfix musíte restartovat počítač.

Informace o nahrazení opravy hotfix

Tato oprava hotfix nenahrazuje dříve vydanou opravu hotfix.

Globální verze této opravy hotfix nainstaluje soubory, jejichž atributy jsou uvedeny v následujících tabulkách. Kalendářní data a časy jednotlivých souborů jsou uvedeny v koordinovaném světovém čase (UTC). Kalendářní data a časy těchto souborů v místním počítači jsou zobrazeny dle vašeho místního času a také podle aktuálního letního času (DST). Navíc data a časy se mohou změnit při provádění některých operací se soubory.





Poznámky k informacím o soubor pro Windows 8 a Windows Server 2012Důležité: Opravy hotfix pro Windows 8 a Windows Server 2012 opravy hotfix jsou součástí stejné balíčků. Však pouze "Windows 8" je uveden na stránce žádost o opravu Hotfix. Chcete-li požádat o balíčku oprav hotfix, která se vztahuje k jedné nebo obou operačních systémů, vyberte opravu hotfix, která je uvedena v části "Windows 8" na stránce. Vždy se v článcích podívejte v části "Platí pro" na to, pro který operační systém je oprava hotfix určená.

  • Soubory týkající se konkrétního produktu, milníku (RTM, SPn) a složky služby (LDR, GDR) lze identifikovat porovnáním čísel verzí souborů podle následující tabulky:

    Verze

    Výrobek

    Milník

    Složka služby

    6.2.920 xxx 0,20

    Windows 8 a Windows Server 2012

    RTM

    LDR

  • Soubory MANIFEST (.manifest) a soubory MUM (.mum) instalované pro každé prostředí jsou uvedeny samostatně v části "Další souborů informace pro Windows 8 a Windows Server 2012". MUM a MANIFEST soubory a soubory katalogu (CAT) přidružené zabezpečení, jsou velice důležité k udržení stavu aktualizované součásti. Soubory katalogu zabezpečení, pro něž nejsou uvedeny atributy, jsou podepsané digitálním podpisem společnosti Microsoft.

Pro všechny podporované verze systému Windows 8 x86

Název souboru

Verze souboru

Velikost souboru

Datum

Čas

Ntoskrnl.exe

6.2.9200.20890

5,552,984

5-Dec-13

7:38

Pro všechny podporované verze x64 Windows 8 a Windows Server 2012

Název souboru

Verze souboru

Velikost souboru

Datum

Čas

Ntoskrnl.exe

6.2.9200.20890

6,956,376

5-Dec-13

7:39


Stav

Společnost Microsoft potvrdila, že se jedná o problém v produktech společnosti Microsoft, které jsou uvedeny v části "Platí pro".

Další informace

Pro další informace o terminologii používané v aktualizacích softwaru, klepněte na následující číslo článku k zobrazení článku v databázi Microsoft Knowledge Base:

824684 Popis standardní terminologie používané při popisu aktualizací softwaru společnosti Microsoft

Další informace o souborech pro systém Windows 8 a Windows Server 2012

Další soubory pro všechny podporované verze systému Windows 8 x86

Vlastnosti souboru

Hodnota

Název souboru

X86_51b842a3d71d899a14da4e516205b14f_31bf3856ad364e35_6.2.9200.20890_none_8f116d0ded5a6a25.manifest

Verze souboru

Není k dispozici

Velikost souboru

697

Datum (čas UTC)

05-Dec-2013

Čas (UTC)

21:48

Platforma

Není k dispozici

Název souboru

X86_microsoft-windows-os-kernel_31bf3856ad364e35_6.2.9200.20890_none_695640d09eb32224.manifest

Verze souboru

Není k dispozici

Velikost souboru

2,590

Datum (čas UTC)

05-Dec-2013

Čas (UTC)

07:53

Platforma

Není k dispozici

Další soubory pro všechny podporované verze x64 Windows 8 a Windows Server 2012

Vlastnosti souboru

Hodnota

Název souboru

Amd64_07ed7c1c651c95271ffbd779629fdeb1_31bf3856ad364e35_6.2.9200.20890_none_80f4fe69ef203840.manifest

Verze souboru

Není k dispozici

Velikost souboru

701

Datum (čas UTC)

05-Dec-2013

Čas (UTC)

21:50

Platforma

Není k dispozici

Název souboru

Amd64_microsoft-windows-os-kernel_31bf3856ad364e35_6.2.9200.20890_none_c574dc545710935a.manifest

Verze souboru

Není k dispozici

Velikost souboru

2,592

Datum (čas UTC)

05-Dec-2013

Čas (UTC)

10:18

Platforma

Není k dispozici


Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×