Artikel-ID: 294683 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Im folgenden Artikel wird dieses Thema für Microsoft Word 2000 behandelt: 212329.
Im folgenden Artikel wird dieses Thema für Microsoft Word 97 behandelt: 141922.
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Dieser Artikel beschreibt, wie Sie in Microsoft Word Serienbriefe mithilfe der Seriendruckfunktion erstellen können.

Weitere Informationen zur Durchführung von anderen Arten des Seriendrucks, von Seriendruck mit anderen Datentypen sowie zur Problembehebung finden Sie in den Artikeln, die im Abschnitt "Informationsquellen" aufgeführt sind.

Erläuterungen zu den im vorliegenden Artikel verwendeten Begriffen finden Sie im Abschnitt "Glossar".

Im Folgenden wird beschrieben, wie Sie einen Serienbrief erstellen, mit einer Datenquelle verbinden und formatieren und die Dokumente zusammenführen

Seriendruck starten

Starten Sie einen Seriendruck. Führen Sie hierzu die entsprechenden Schritte für die von Ihnen ausgeführte Version von Word durch.

Microsoft Word 2002

Klicken Sie im Menü Extras auf Briefe und Sendungen, und klicken Sie danach auf Seriendruck-Assistent.

Microsoft Office Word 2003

Klicken Sie im Menü Extras auf Briefe und Sendungen, und klicken Sie danach auf Seriendruck.

Microsoft Office Word 2007

Klicken Sie auf der Registerkarte Sendungen auf Seriendruck starten, und klicken Sie danach auf Seriendruck-Assistent mit Schritt-für-Schritt-Anweisungen.

Dokumenttyp wählen

  1. Klicken Sie im Fensterbereich Seriendruck auf Briefe. Damit können Sie Briefe an eine Gruppe von Personen senden und bestimmte Teile des Briefs für die einzelnen Empfänger personalisieren.
  2. Klicken Sie auf Weiter: Dokument wird gestartet.

Startdokument auswählen

  1. Klicken Sie auf eine der folgenden Optionen:
    • Aktuelles Dokument verwenden: Verwenden Sie das derzeit geöffnete Dokument als Ihr Hauptdokument.
    • Mit einer Vorlage beginnen: Wählen Sie eine der gebrauchsfertigen Seriendruckvorlagen.
    • Mit vorhandenem Dokument beginnen: Öffnen Sie ein bereits vorhandenes Dokument, um es als Seriendruck-Hauptdokument zu verwenden.
  2. Klicken Sie im Aufgabenbereich Seriendruck auf Weiter: Empfänger wählen.

Empfänger wählen

Wenn Sie mithilfe des Seriendruck-Assistenten eine Datenquelle öffnen oder erstellen, weisen Sie Word an, einen bestimmten Satz variabler Informationen für den Seriendruck zu verwenden. Verwenden Sie eine der folgenden Methoden, um das Hauptdokument mit der Datenquelle zu verbinden.

Methode 1: Verwenden einer vorhandenen Datenquelle

Gehen Sie folgendermaßen vor, um eine vorhandene Datenquelle zu verwenden:
  1. Klicken Sie im Fensterbereich Seriendruck auf Vorhandene Liste verwenden.
  2. Klicken Sie im Abschnitt Vorhandene Liste verwenden auf Durchsuchen.
  3. Wählen Sie aus dem Dialogfeld Datenquelle auswählen die Datei aus, die die zu verwendenden variablen Informationen enthält, und klicken Sie auf Öffnen.

    Hinweis Wenn die Datenquelle nicht in der Liste der Dateien aufgeführt ist, wählen Sie das entsprechende Laufwerk und den jeweiligen Ordner aus. Falls erforderlich, wählen Sie die entsprechende Option aus der Liste Dateityp aus. Wählen Sie die Datei aus, und klicken Sie auf Öffnen.

    Word zeigt das Dialogfeld Seriendruckempfänger an. Sie können Ihre Daten ordnen und bearbeiten, wenn Sie es möchten.
  4. Klicken Sie auf OK, um zum Hauptdokument zurückzugehen.
  5. Speichern Sie das Hauptdokument.

    Wenn Sie das Hauptdokument an diesem Punkt speichern, speichern Sie auch die Datenquelle und fügen sie an das Hauptdokument an.
  6. Geben Sie den Namen ein, unter dem Sie Ihr Hauptdokument speichern möchten, und klicken Sie auf Speichern.

Methode 2: Verwenden von Namen aus einer Microsoft Outlook-Kontaktliste

Gehen Sie folgendermaßen vor, um eine Outlook-Kontaktliste zu verwenden:
  1. Klicken Sie im Aufgabenbereich "Seriendruck" auf Weiter: Empfänger wählen.
  2. Klicken Sie auf Von Outlook-Kontakten wählen.
  3. Klicken Sie im Abschnitt Von Outlook-Kontakten wählen auf Wählen Sie einen Kontakteordner.
  4. Wählen Sie aus dem Dialogfeld Kontaktlistenordner wählen den gewünschten Outlook-Kontakteordner aus, und klicken Sie auf OK.

    Word zeigt das Dialogfeld Seriendruckempfänger an. Sie können Ihre Daten ordnen und bearbeiten, wenn Sie es möchten.
  5. Klicken Sie auf OK, um zum Hauptdokument zurückzugehen.

Methode 3: Erstellen einer Datenbank mit Namen und Adressen

Um eine neue Datenbank zu erstellen, gehen Sie folgendermaßen vor:
  1. Klicken Sie im Aufgabenbereich "Seriendruck" auf Weiter: Empfänger wählen.
  2. Klicken Sie auf Neue Liste eingeben.
  3. Klicken Sie auf Erstellen.

    Das Dialogfeld Neue Adressliste wird angezeigt. Geben Sie in dieses Dialogfeld die Adressinformationen für die einzelnen Datensätze ein. Wenn für ein bestimmtes Feld keine Informationen vorhanden sind, lassen Sie das Feld leer.

    Leere Felder werden von Word standardmäßig übergangen. Der Seriendruckvorgang wird daher nicht beeinträchtigt, wenn leere Einträge im Datenformular enthalten sind. Die in den einzelnen Formularen enthaltenen Informationen stellen jeweils einen Datensatz dar.
  4. Nachdem Sie die Informationen für einen Datensatz eingegeben haben, klicken Sie auf Neuer Eintrag, um zum nächsten Eintrag zu gehen.

    Klicken Sie auf Eintrag löschen, um einen Datensatz zu löschen. Klicken Sie auf Eintrag suchen, um einen bestimmten Datensatz zu suchen. Klicken Sie auf Anpassen, um Ihre Liste anzupassen. Im Dialogfeld Adressliste anpassen können Sie Seriendruckfelder hinzufügen, löschen, umbenennen und neu sortieren.
  5. Klicken Sie im Dialogfeld Neue Adressliste auf OK. Geben Sie im Dialogfeld Adressliste speichern in das Feld Dateiname den Namen für die Datenquelle ein, und klicken Sie auf Speichern.
  6. Nehmen Sie im Dialogfeld Seriendruckempfänger die gewünschten Änderungen vor, und klicken Sie auf OK.
  7. Klicken Sie auf Weiter: Brief schreiben, um das Einrichten Ihres Briefes abzuschließen.
  8. Speichern Sie das Hauptdokument.

    Wenn Sie das Hauptdokument an diesem Punkt speichern, speichern Sie auch die Datenquelle und fügen sie an das Hauptdokument an.
  9. Geben Sie den Namen ein, unter dem Sie Ihr Hauptdokument speichern möchten, und klicken Sie auf Speichern.
Um mit dem nächsten Schritt fortzufahren, klicken Sie auf Weiter: Brief schreiben.

Schreiben Sie Ihren Brief

In diesem Schritt erstellen Sie das Hauptdokument.
  1. Geben Sie den gewünschten Text ein und fügen Sie alle Grafiken hinzu, den bzw. die Ihr Brief enthalten soll.
  2. Fügen Sie die Feldfunktionen an der Stelle ein, an der die variablen Informationen erscheinen sollen. Im Fensterbereich Seriendruck stehen Ihnen vier Optionen zur Verfügung:
    • Adressblock: Verwenden Sie diese Option, um eine formatierte Adresse einzufügen.
    • Grußzeile: Verwenden Sie diese Option, um eine formatierte Begrüßung einzufügen.
    • Elektronisches Porto: Verwenden Sie diese Option, um elektronisches Porto einzufügen.

      Hinweis Für diese Option muss auf Ihrem Computer ein Porto-Softwareprogramm installiert sein.
    • Weitere Elemente: Verwenden Sie diese Option, um individuelle Seriendruckfelder einzufügen. Wenn Sie auf Weitere Elemente klicken, wird das Dialogfeld Seriendruckfeld einfügen angezeigt.

      Hinweis Stellen Sie sicher, dass sich der Cursor an der Stelle befindet, an der Sie die Informationen aus der Datenquelle einfügen möchten, bevor Sie auf Weitere Elemente klicken.

      Klicken Sie im Dialogfeld Seriendruckfeld einfügen auf das Seriendruckfeld, das Sie verwenden möchten, und klicken Sie danach auf Einfügen.

      Hinweis Sie können zuerst alle Felder einfügen und anschließend Leerzeichen oder Interpunktionszeichen hinzufügen. Sie können aber auch ein Feld nach dem anderen einfügen, das Dialogfeld Seriendruckfeld einfügen schließen, die gewünschten Leerzeichen oder Interpunktionszeichen hinzufügen, und dann diesen Schritt für jedes zusätzlich einzufügende Seriendruckfeld wiederholen. Sie können die Seriendruckfelder auch wie normalen Text formatieren, also Fett- oder Kursivformatierungen anwenden.
  3. Wenn Sie die Bearbeitung des Hauptdokuments abgeschlossen haben, klicken Sie im Menü Datei auf Speichern oder Speichern unter.

    Hinweis Klicken Sie in Word 2007 auf die Microsoft Officee-Schaltfläche und anschließend auf Speichern oder Speichern unter.

    Geben Sie einen Namen für die Datei ein, und klicken Sie auf Speichern. Um mit dem nächsten Schritt fortzufahren, klicken Sie auf Weiter: Briefvorschau

Vorschau auf Ihre Briefe

In diesem Schritt können Sie die Seriendruckdaten Brief für Brief in der Vorschau anzeigen. Sie können auch Änderungen an Ihrer Empfängerliste vornehmen oder einzelne Briefe personalisieren.

Um mit dem nächsten Schritt fortzufahren, klicken Sie auf Weiter: Seriendruck fertig stellen.

Seriendruck abschließen

In diesem Schritt werden die variablen Informationen mit dem Serienbrief zusammengeführt. Sie können das Ergebnis der Zusammenführung mithilfe einer der folgenden Optionen ausgeben:
  • Drucken: Wählen Sie diese Option, um das Seriendruckdokument direkt an den Drucker zu senden. Sie können das Dokument dann nicht auf dem Bildschirm anzeigen.

    Wenn Sie auf Drucken klicken, wird das Dialogfeld Seriendruck an Drucker angezeigt. Im Dialogfeld Seriendruck an Drucker können Sie den Datensatz für den Seriendruck auswählen. Wenn Sie auf OK klicken, wird das Dialogfeld Drucken angezeigt. Klicken Sie auf Drucken, um das Seriendruckdokument zu drucken.
  • Individuelle Briefe bearbeiten: Wählen Sie diese Option, um das Seriendruckdokument auf dem Bildschirm anzuzeigen.

    Wenn Sie auf Individuelle Briefe bearbeiten klicken, wird das Dialogfeld Seriendruck in Neues Dokument angezeigt. Im Dialogfeld Seriendruck in Neues Dokument können Sie den Datensatz für den Seriendruck auswählen. Wenn Sie auf OK klicken, werden die Dokumente in ein neues Word-Dokument ausgegeben.

    Klicken Sie im Menü Datei auf Drucken, um die Datei zu drucken.

    Hinweis Klicken Sie in Microsoft Office Word 2007 auf die Microsoft Office-Schaltfläche und anschließend auf Drucken.

Weitere Ressourcen

Informationen zur Problembehandlung finden Sie in den Supportressourcen zum Seriendruck in Word. Rufen Sie hierzu die folgende Microsoft-Website auf:
http://support.microsoft.com/wd2002mailmerge

Glossar

Adressliste: Hier handelt es sich um eine Datei mit den Daten, die in den einzelnen Kopien eines Seriendruckdokuments variieren. Eine Datenquelle kann beispielsweise den Namen und die Adresse jedes einzelnen Empfängers eines Serienbriefs enthalten.

Boilerplate (Textbaustein): Allgemeine Informationen, die bei jedem Serienbrief, Adressetikett, Umschlag oder Verzeichnis (Katalog) wiederholt werden.

Datenfeld: Eine Informationskategorie in einer Datenquelle. Ein Datenfeld ist einer Spalte mit Informationen in einer Datenquelle zugeordnet. Die Namen der einzelnen Datenfelder sind in der ersten Zeile (Kopfzeile) der Datenquelle aufgeführt. Datenfeldnamen sind beispielsweise "PLZ" und "Nachname".

Datensatz: Ein vollständiger Satz entsprechender Informationen in einer Datenquelle. Ein Datensatz ist einer Zeile mit Informationen in einer Datenquelle zugeordnet. Ein Beispiel für einen Datensatz sind alle Informationen zu einem Kunden in einer Kunden-Adressliste.

Getrennte Datei: Eine Textdatei, deren Datenfelder durch Tabulatorzeichen oder Kommata bzw. deren Datensätze durch Absatzmarken getrennt sind.

Kopfzeile: Die erste Zeile (oder der erste Satz) in einer Seriendruck-Datenquelle. Die Kopfzeile enthält die Feldnamen der Informationskategorien in der Datenquelle, wie z. B. "Name" und "Ort". Die Kopfzeile kann auch in einem separaten Dokument gespeichert werden, das als Kopfzeilen- oder Steuersatzquelle bezeichnet wird.

Hauptdokument: In einem Seriendruck das Dokument, das den Text und die Grafiken enthält, die in den verschiedenen Versionen des Seriendruckdokuments gleich bleiben, z. B. die Absenderadresse und der Hauptteil eines Serienbriefs.

Seriendruckfeld: Ein Platzhalter, den Sie in das Hauptdokument einfügen. Seriendruckfelder informieren Microsoft Word, an welcher Stelle bestimmte Informationen aus der Datenquelle eingefügt werden sollen. Fügen Sie beispielsweise das Seriendruckfeld "Ort" an der Stelle ein, an der Word einen Ortsnamen einfügen soll, der im Ortsdatenfeld gespeichert ist (zum Beispiel "Paris").

Seriendruckdokument: Das Dokument, das durch das Zusammenführen von Daten aus der Datenquelle in das Hauptdokument erstellt wird.

Informationsquellen

Weitere Informationen zum Seriendruck in Word finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
294684 Verwenden der Seriendruckfunktion zum Erstellen von Adressetiketten in Word 2002 und höheren Word-Versionen
290408 Häufig gestellte Fragen zum Seriendruck in Word 2002
290966 Erstellen eines benutzerdefinierten Etiketts oder Ändern eines vorhandenen Etiketts in Word
294685 Verwenden der Seriendruckfunktion zu dem Erstellen von Umschlägen in Word 2002 und höheren Word-Versionen
294686 Verwenden der Seriendruckfunktion zum Erstellen einer nach Kategorien sortierten Liste in Word 2002 und höheren Word-Versionen
294693 Verwenden der Seriendruckfunktion zum Erstellen eines Verzeichnisses in Word 2002 und höheren Word-Versionen
294694 Verwenden der Seriendruckfunktion zum Erstellen von E-Mail-Nachrichten in Word 2002 und höheren Word-Versionen
294695 Verwenden des Seriendrucks zur Erstellung von Faxnachrichten in Word 2002 und höheren Word-Versionen
294697 Verwenden von Outlook-Kontaktlisten zum Seriendruck in Word 2002 und höheren Word-Versionen

Eigenschaften

Artikel-ID: 294683 - Geändert am: Dienstag, 11. Februar 2014 - Version: 4.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word 2010
  • Microsoft Office Word 2007
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
Keywords: 
kbdta kbhowtomaster kbmerge KB294683
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com