In Word Adressetiketten mithilfe des Seriendrucks erstellen

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 294684 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Eine Microsoft Word 2000-Version dieses Artikels finden Sie unter 212034.
Eine Microsoft Word 97-Version dieses Artikels finden Sie unter 195609.
Eine Microsoft Word 7,0-Version dieses Artikels finden Sie unter 141992.
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Dieser Artikel beschreibt, wie Sie in Microsoft Word Etiketten mithilfe der Seriendruckfunktion erstellen können. Beim Seriendruck wird ein Hauptdokument mit einer Datenquelle zusammengeführt.

Das Hauptdokument enthält den Text und andere Elemente, die bei jedem Etikett gleich bleiben. Die Datenquelle enthält die Informationen, die sich bei jedem Etikett ändern, wie z. B. der Name und die Adresse eines jeden Empfängers.

Seriendruckfelder, die Sie in das Hauptdokument einfügen, weisen Word an, wohin die Informationen aus der Datenquelle gedruckt werden sollen. Wenn der Seriendruck ausgeführt wird, ersetzt Word die Seriendruckfelder im Hauptdokument durch Informationen aus der Datenquelle. Von jeder Zeile (oder jedem Datensatz) in der Datenquelle wird ein individuelles Etikett erstellt.

Die folgenden Schritte zeigen, wie Sie Etiketten mithilfe des Seriendrucks erstellen.

Schritt 1: Erstellen Sie das Adressetikettendokument

Starten Sie ein neues Dokument, um ein neues Etikett zu erstellen, oder öffnen Sie ein bereits vorhandenes Dokument, das Sie zuvor zum Seriendruck von Etiketten verwendet haben.
  1. Öffnen Sie das Dokument in Word, und starten Sie den Seriendruck. Gehen Sie entsprechend Ihrer Version von Word folgendermaßen vor, um einen Seriendruck zu starten:
    • Microsoft Word 2002

      Klicken Sie im Menü Extras auf Briefe und Sendungen, und klicken Sie danach auf Seriendruck-Assistent.
    • Microsoft Office Word 2003

      Klicken Sie im Menü Extras auf Briefe und Sendungen, und klicken Sie danach auf Seriendruck.
    • Microsoft Office Word 2007 oder höhere Versionen von Word

      Klicken Sie auf der Registerkarte Sendungen auf Seriendruck starten, und klicken Sie danach auf Seriendruck-Assistent mit Schritt-für-Schritt-Anweisungen.
  2. Klicken Sie unter Wählen Sie einen Dokumenttyp auf Etiketten, und klicken Sie danach auf Weiter: Dokument wird gestartet.

     
  3. Klicken Sie unter Startdokument wählen auf Dokumentlayout ändern oder auf Mit vorhandenem Dokument beginnen.

    Mit der Option Dokumentlayout ändern können Sie eine der Seriendruckvorlagen verwenden, um Ihre Etikettenoptionen zum Erstellen eines neuen Etikettdokuments einzurichten. Wenn Sie auf Etikettenoptionen oder Weiter: Empfänger wählen klicken, wird das Dialogfeld Etikettenoptionen angezeigt. Wählen Sie den Druckertyp, die Etikettenmarke und die Bestellnummer aus. Klicken Sie auf Details, wenn Sie ein benutzerdefiniertes Etikett verwenden, und geben Sie anschließend die Größe des Etiketts ein. Nachdem Sie die Eingaben abgeschlossen haben, klicken Sie auf OK.

    Mit der Option Mit vorhandenem Dokument beginnen können Sie ein vorhandenes Seriendruckdokument öffnen und dieses als Ihr Hauptdokument verwenden.
  4. Klicken Sie auf Weiter: Empfänger wählen.

Schritt 2: Wählen Sie die Datenquelle aus

 Die Datenquelle enthält die Informationen, die sich bei jedem Etikett unterscheiden können. Sie können eine bestehende in Word erstellte Datenquelle öffnen, oder Sie können eine neue Datenquelle erstellen und die Adressinformationen eingeben.

Hinweis Darüber hinaus können Sie eine Datenquelle verwenden, die in einem anderen Programm erstellt wurde, wie z. B. Microsoft Excel oder Microsoft Access, oder Sie können ein in Microsoft Exchange Server oder Microsoft Schedule+ erstelltes persönliches Adressbuch oder auch eine ASCII-Textdatei oder eine andere Textdatei mit Trennzeichen verwenden.
  1. Wählen Sie im Fensterbereich Seriendruck unter der Überschrift Empfänger wählen die entsprechende Datenquellenoption.

    Die Optionen bestehen darin,eine bestehende Liste zu verwenden, Outlook-Kontakte auszuwählen oder eine neue Liste einzugeben.
  2. Verwenden Sie die Methode, die dem Datenquellentyp entspricht, den Sie verwenden möchten, um die Auswahl der Empfänger abzuschließen.
    Methode 1: Öffnen einer vorhandenen Datenquelle

    Gehen Sie folgendermaßen vor, um eine bereits bestehende Datenquelle zu öffnen:
    1. Klicken Sie im Fensterbereich Seriendruck auf Vorhandene Liste verwenden, und klicken Sie danach unter der Überschrift Vorhandene Liste verwenden auf Durchsuchen.

      Das Dialogfeld Datenquelle auswählen wird angezeigt.
    2. Wählen Sie aus der Dateienliste im Dialogfeld Datenquelle auswählen die Datenquelle aus, die Sie verwenden möchten, und klicken Sie danach auf Öffnen.

      Hinweis: Wenn die gewünschte Datenquelle nicht in der Dateienliste aufgeführt ist, klicken Sie auf das entsprechende Laufwerk und den Ordner, und wählen Sie danach im Feld Dateityp die entsprechende Option aus.

      Wenn die gewünschte Datenquelle nicht in der Dateienliste aufgeführt ist, klicken Sie auf das entsprechende Laufwerk und den Ordner, und wählen Sie danach im Feld Dateityp die entsprechende Option aus.

      Word zeigt das Dialogfeld Seriendruckempfänger an, damit Sie Ihre Daten weiter bearbeiten können. Wenn Sie Ihre Änderungen abgeschlossen haben, klicken Sie auf OK.

       Die Etiketten werden angezeigt.
    3. Klicken Sie auf Weiter: Ordnen Sie Ihre Etiketten an.
    4. Fahren Sie mit dem Abschnitt Schritt 3: Bearbeiten Sie das Etikettendokument weiter hinten in diesem Artikel.
    Methode 2: Verwenden der Outlook-Kontakte
    1. Klicken Sie im Fensterbereich Seriendruck auf Von Outlook-Kontakten wählen, und klicken Sie danach unter der Überschrift Wählen Sie aus Outlook-Kontakten auf Wählen Sie einen Kontakteordner.

       Ein Dialogfeld zur Auswahl von Kontakten wird mit dem verfügbaren Ordner "Kontakte" angezeigt. Wählen Sie den richtigen Ordner, und klicken Sie danach auf OK.

      Die Namen werden im Dialogfeld Seriendruckempfänger angezeigt. Klicken Sie auf OK.
    2. Klicken Sie auf Weiter: Ordnen Sie Ihre Etiketten an.
    3. Fahren Sie mit dem Abschnitt Schritt 3: Bearbeiten Sie das Etikettendokument weiter hinten in diesem Artikel.
    Methode 3: Erstellen einer neuen Datenquelle
    1. Klicken Sie unter der Überschrift Empfänger wählen auf Neue Liste eingeben.
    2. Klicken Sie auf Erstellen, um das Dialogfeld Neue Adressenliste anzuzeigen. Das Dialogfeld enthält eine Liste der Feldnamen, die häufig für Serienbriefe, Adressetiketten und Briefumschläge verwendet werden.

      Hinweis: Um die Felder in diesem Dialogfeld anzupassen, klicken Sie auf Anpassen oder Spalten anpassen. Sie können die Felder umbenennen und die Felder, die Sie nicht benötigen, entfernen. Klicken Sie auf Hinzufügen, geben Sie den Feldnamen ein, und klicken Sie danach auf OK, um Feldnamen hinzuzufügen. Wenn Sie Ihre Anpassungen abgeschlossen haben, klicken Sie auf OK. Wenn Sie die Eingabe Ihrer Daten abgeschlossen haben, klicken Sie auf OK oder Schließen, um das Dialogfeld Neue Adressenliste zu schließen.

      Das Dialogfeld Adressliste speichern wird angezeigt.
    3. Wählen Sie den Speicherort aus, benennen Sie die Datei, und klicken Sie dann auf Speichern.

      Word zeigt das Dialogfeld Seriendruckempfänger an, damit Sie Ihre Daten weiter bearbeiten können. Wenn Sie Ihre Änderungen abgeschlossen haben, klicken Sie auf OK.
    4. Klicken Sie im Seriendruck-Assistenten auf Weiter: Ordnen Sie Ihre Etiketten an.
    5. Fahren Sie mit dem Abschnitt Schritt 3: Bearbeiten Sie das Etikettendokument fort.

Schritt 3: Bearbeiten Sie das Etikettendokument

  1. Überprüfen Sie im Fensterbereich Seriendruck, ob der Schritt Ordnen Sie Ihre Etiketten an angezeigt wird. In diesem Schritt können Sie das Layout Ihrer Etiketten erstellen.
  2. Word zeigt die Elemente an, die Sie zur Gestaltung Ihrer Etiketten verwenden können, wie z. B. Adressblock. Nachdem Sie im Etikett auf die Stelle geklickt haben, an der etwas eingefügt werden soll, wählen Sie das an dieser Stelle anzuzeigende Element aus.

    Hinweis: Verwenden Sie die Optionen Weitere Elemente, um bestimmte Felder hinzuzufügen. Diese Funktion ist hilfreich, wenn die Gestaltung eines Datenblocks, z. B. die Adresse auf dem Etikett, nicht ganz so einfach ist. Die Option Seriendruckfeld einfügen ermöglicht Ihnen, einzelne Felder im Block getrennt auszuwählen, z. B. Vorname, Adresse1 oder Ort, sodass Sie die Felder an einer beliebigen Stelle in das Etikett einfügen können.

    Hinweis: Bevor Sie auf Weitere Elemente klicken, klicken Sie im Etikett auf die Stelle, an der die Seriendruckfelder eingefügt werden sollen, die darstellen, wo Word die Informationen aus der Datenquelle drucken soll. Stellen Sie sicher, dass Sie alle Leerzeichen oder Satzzeichen eingeben, die zwischen zwei Seriendruckfeldern oder nach einem Seriendruckfeld ggf. erforderlich sind.
  3. Bearbeiten Sie das Dialogfeld, das jeweils angezeigt wird, nachdem Sie auf ein Element geklickt haben. Beispielsweise wird das Dialogfeld Adressblock einfügen angezeigt, wenn Sie Adressblock auswählen.
  4. Klicken Sie auf Übereinstimmende Felder festlegen, um zu überprüfen, ob alle Datenfelder im Dokument mit den Feldern in der Quellenliste übereinstimmen. Sie können die Felder manuell zuordnen, indem Sie das richtige Feld in der Dropdownliste auswählen. Klicken Sie auf OK, nachdem alle Felder wie erwartet zugeordnet werden konnten.
  5. Überprüfen Sie, ob im Fenster Vorschau der gewünschte Etikettenentwurf angezeigt wird, und klicken Sie dann im Dialogfeld Adressblock einfügen auf OK, um es zu schließen.
  6. Wenn Sie mit dem Einrichten eines Etiketts fertig sind, klicken Sie auf Alle Etiketten aktualisieren, um sämtliche Etiketten zu replizieren.
  7. Klicken Sie auf Weiter: Vorschau auf Ihre Etiketten, um die Seriendruckdaten in der Vorschau anzuzeigen. Wenn Sie anhand der Vorschau den Eindruck gewinnen, das Layout ändern zu müssen, können Sie zurück zum Schritt Ordnen Sie Ihre Etiketten an gehen, indem Sie auf Zurück: Ordnen Sie Ihre Etiketten an klicken.

Schritt 4: Führen Sie den Seriendruck durch

  1. Überprüfen Sie im Fensterbereich Seriendruck, ob der Schritt Seriendruck beenden angezeigt wird. In diesem Schritt können Sie den Seriendruck an den Drucker oder auf dem Bildschirm ausgeben.

    Klicken Sie auf Drucken, um den Seriendruck direkt an den Drucker zu leiten. Das Dialogfeld Seriendruck an Drucker wird angezeigt, sodass Sie die Datensätze für den Seriendruck auswählen können. Klicken Sie auf OK. Das Dialogfeld Drucken wird angezeigt, sodass Sie Ihren Drucker auswählen und die Etiketten drucken können.

    Klicken Sie auf Individuelle Etiketten bearbeiten, um den Seriendruck auf dem Bildschirm anzuzeigen. Das Dialogfeld Seriendruck in neues Dokument wird angezeigt, sodass Sie die Datensätze für den Seriendruck auswählen können. Klicken Sie auf OK, um die Etiketten auszugeben. Sie können die Etiketten anzeigen, bevor Sie sie drucken.
  2. Nachdem das Seriendruckdokument auf dem Bildschirm angezeigt wurde, können Sie es als separates Dokument speichern. Sie können das Seriendruckdokument auch drucken, indem Sie im Menü Datei auf Drucken klicken. Sie können aber auch beide Vorgänge durchführen.

Weitere Informationen

Weitere Informationen zum Seriendruck finden Sie unter folgendem Link: Häufig gestellte Fragen zum Seriendruck in Word 2002

Weitere Informationen zum Erstellen einer neuen Datenquelle finden Sie unter folgendem Link: Entwerfen und Einrichten einer Seriendruck-Adressliste in Word 2002 und höheren Versionen von Word

Weitere Informationen zum Erstellen und Drucken von Etiketten in Word 2007 und Word 2010 finden Sie unter folgenden Links:

Word 2007: Erstellen und Drucken von Etiketten für eine Massensendung

Word 2010: Erstellen von Etiketten für eine Massensendung




 



Hinweis Dies ist ein Artikel, der im Schnellverfahren direkt von der Microsoft-Supportorganisation erstellt wurde. Die hierin enthaltenen Informationen werden als Reaktion auf neue Probleme wie besehen bereitgestellt. Da dieser Artikel im Schnellverfahren erstellt wurde, kann er Tippfehler enthalten und zu einem späteren Zeitpunkt ohne vorherige Ankündigung überarbeitet werden. Weitere zu berücksichtigende Informationen finden Sie in den Nutzungsbedingungen.

Eigenschaften

Artikel-ID: 294684 - Geändert am: Freitag, 28. Dezember 2012 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Word 2007
  • Microsoft Word 2002 Standard Edition
Keywords: 
kbhowtomaster kbmerge KB294684
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com