Importieren von Kontakten aus Excel nach Outlook

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 295664 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Eine Liste von Kontakten in einer Microsoft Excel-Tabelle steht nicht direkt für Microsoft Outlook oder andere Programme zur Verfügung, die eventuell auf das Adressbuch zugreifen. Zur Umgehung dieses Hindernisses können Sie die Liste exportieren und dann nach Outlook importieren, indem Sie die Vorgehensweise anwenden, die im Abschnitt "Weitere Informationen" in diesem Artikel beschrieben wird.

Weitere Informationen

Exportieren aus Excel

  1. Wenn Zeile 1 der Excel-Tabelle Spaltenbeschreibungen enthält, z. B. "Name", "E-Mail-Adresse" usw., fahren Sie mit Schritt 3 fort. Andernfalls fügen Sie eine solche Zeile hinzu, indem Sie links neben der ersten Zeile mit der rechten Maustaste auf die Bezeichnung 1 klicken und dann auf Einfügen klicken.
  2. Geben Sie in den neuen leeren Zellen oben in den einzelnen Spalten eine Beschreibung der jeweiligen Spalte ein, z. B. "Name", "E-Mail-Adresse", "Firma", "Telefonnummer" usw.
  3. Klicken Sie im Menü Datei auf Speichern unter.
  4. Wählen Sie in der Dropdown-Liste Speichern in einen Ordner aus, geben Sie im Feld Dateiname einen Namen ein, z. B. "Kontakte", und klicken Sie in der Dropdown-Liste Dateityp auf CSV (Trennzeichen-getrennt).
  5. Notieren Sie den Speicherort des Ordners, und klicken Sie auf Speichern.

Importieren nach Outlook

  1. Wenn Sie die Daten in einen vorhandenen Kontakteordner importieren, fahren Sie mit Schritt 3 fort. Sofern die Ordnerliste nicht bereits geöffnet ist, klicken Sie im Menü Ansicht auf Ordnerliste, um einen neuen Ordner zu erstellen.
  2. Klicken Sie mit der rechten Maustaste auf den Ordner Kontakte. Klicken Sie anschließend auf Neuer Ordner, geben Sie einen Namen für den neuen Ordner ein, und klicken Sie auf OK.
  3. Klicken Sie im Menü Datei auf Importieren und exportieren, klicken Sie auf Weiter, auf Kommagetrennte Werte (Windows) und dann auf Weiter.
  4. Wenn nicht die richtige Datei angezeigt wird, klicken Sie auf Durchsuchen, gehen Sie zu dem Ordner, den Sie in Schritt 3 notiert haben, und doppelklicken Sie auf die Datei, um sie auszuwählen.
  5. Beim Importieren in einen neuen Ordner ist die Einstellung Optionen nicht relevant, da es keine Duplikate gibt. Wählen Sie ansonsten die logischste Auswahl. Wenn Sie nicht sicher sind, klicken Sie auf Erstellen von Duplikaten zulassen und anschließend auf Weiter.
  6. Klicken Sie auf den Ordner Kontakte oder auf einen anderen von Ihnen erstellten Kontakteordner, in den die Kontakte importiert werden sollen, und klicken Sie anschließend auf Weiter.
  7. Wenn Sie nicht sicher sind, dass sich die Spaltennamen in der ersten Zeile der Excel-Tabelle den Outlook-Feldern korrekt zuordnen lassen, klicken Sie auf Felder zuordnen, um sie zu überprüfen.

    Hinweis: Wenn die Option Felder zuordnen nicht verfügbar ist, haben Sie einen Ordner für den Import ausgewählt, der kein Kontakteordner ist. Klicken Sie auf Zurück, und wählen Sie den richtigen Ordner aus. Wenn Sie mit der Zuordnung zufrieden sind, klicken Sie auf OK, um das Dialogfeld Felder zuordnen zu schließen, und klicken Sie anschließend auf Fertig stellen.

Importieren in Outlook 2010

  1. Wenn Sie die Daten in einen vorhandenen Kontakteordner importieren, fahren Sie mit Schritt 4 fort.
  2. Erstellen eines neuen Ordners in Outlook 2010
  3. Klicken Sie mit der rechten Maustaste auf den Ordner Kontakte, klicken Sie auf Neuer Ordner, geben Sie einen Namen für den neuen Ordner ein, und klicken Sie dann Sie auf OK.
  4. Klicken Sie im Menüband auf die Registerkarte Datei, und klicken Sie dann im Menü auf Öffnen.
  5. Klicken Sie auf die Registerkarte Importieren. Der Import-/Export-Assistent wird geöffnet.
  6. Wenn nicht die richtige Datei angezeigt wird, klicken Sie auf "Durchsuchen", wechseln Sie zu dem Ordner, der in Schritt 3 angegeben ist, und doppelklicken Sie auf die Datei, um sie auszuwählen.
  7. Wenn Sie die Daten in einen neuen Ordner importieren, sind die Einstellungen unter Optionen irrelevant, weil keine Duplikate vorhanden sind. Wenn Sie die Daten nicht in einen neuen Ordner importieren, wählen Sie die Option, die Ihnen am geeignetsten erscheint. Wenn Sie nicht sicher sind, klicken Sie auf Erstellen von Duplikaten zulassen und anschließend auf Weiter.
  8. Klicken Sie auf den Ordner Kontakte oder einen anderen von Ihnen erstellten Ordner für Kontaktelemente, und klicken Sie dann auf Weiter.
  9. Wenn Sie nicht sicher sind, dass sich die Spaltennamen in der ersten Zeile der Excel-Tabelle den Outlook-Feldern korrekt zuordnen lassen, klicken Sie auf Felder zuordnen, um sie zu überprüfen.

Eigenschaften

Artikel-ID: 295664 - Geändert am: Freitag, 31. Januar 2014 - Version: 3.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
Keywords: 
kbhowto KB295664
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com