Excel에서 Outlook으로 연락처를 가져오는 방법

기술 자료 번역 기술 자료 번역
기술 자료: 295664 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

이 페이지에서

요약

Microsoft Excel 스프레드시트에 포함 된 연락처 목록에 있는, 또는 Microsoft Outlook 주소록에 액세스할 수 있는 다른 프로그램에 쉽게 액세스할 수 있도록 되지 않습니다. 이 문제를 해결 하려면 내보낸 수 있습니다 다음이 문서의 "추가 정보" 절의 절차를 사용 하 여 목록을 Outlook으로 가져옵니다.

추가 정보

Excel에서 내보내기

  1. 스프레드시트의 행 1에 열 설명 "이름", "메일 주소", 고 등 3 단계로 건너뜁니다. 그렇지 않으면 추가 마우스 오른쪽 단추로 클릭 하 고 1 왼쪽에 있는 첫 번째 행을 클릭 한 다음 삽입.
  2. 각 열의 맨 위에 있는 새 빈 셀에 "이름", "메일 주소", "회사" "전화 번호"와 같은 해당 열에 대 한 설명을 입력 하 고 등.
  3. 파일 메뉴를 클릭 다른 이름으로 저장.
  4. 저장 하는 폴더를 선택 하면 에 저장 합니다. 드롭다운 목록에서와 같은 "연락처" 및 파일 이름 상자에 파일 이름 입력 하면 파일 형식 드롭다운 목록에서 클릭 CSV (쉼표로 분리).
  5. 폴더 위치를 기록 하 고을 클릭합니다 저장.

Outlook으로 가져오기

  1. 기존 연락처 폴더로 가져오는 경우 3 단계로 건너뜁니다. Outlook에서 새 폴더를 작성. 폴더 목록보기 메뉴에서 폴더 목록이 아직 열려 있지 않으면.
  2. 마우스 오른쪽 단추로 클릭 하면 연락처 폴더를 클릭 하 고 새 폴더새 폴더 이름을 입력 한 다음 확인.
  3. 파일 메뉴를 클릭 가져오기 및 내보내기를 클릭 다음를 클릭 쉼표로 구분 된 값 (Windows)를 클릭 하 고 다음.
  4. 표시 되는 파일이 올바른 파일이 없으면 클릭 찾아보기3 단계에서 적어 둔 폴더를 찾아 다음 파일을 두 번 클릭 합니다.
  5. 새 폴더로 가져오는 경우는 옵션 중복 된 내용이 있기 때문에 설정을 관련이 있습니다. 그렇지 않은 경우에 가장 논리적인 선택입니다. 확실 하지 하 고 다음을 클릭 하는 경우 중복 허용을 클릭 합니다. 다음.
  6. 클릭 하 여 연락처 폴더 또는 사용자가 만든, 가져오기를 누른 다음 다른 연락처 형식 폴더 다음.
  7. 스프레드시트의 첫 행에 열 이름이 Outlook 필드에 올바르게 매핑되는지 확실 하지 않은, 확인 하는 사용자 지정 필드 매핑 을 클릭 합니다.

    참고: 맵 사용자 정의 필드를 사용할 수 없는 경우로 가져올 연락처 형식이 아닌 폴더를 선택 했습니다. 클릭 을 누른 다음 올바른 폴더를 선택 하 고 있습니다. 매핑에 만족 하면 클릭 확인 종료 하는 사용자 지정 필드 매핑 대화 상자를 클릭 합니다 마침.

Outlook 2010으로 가져오는

  1. 기존 연락처 폴더로 가져올 경우 4 단계로 건너뜁니다.
  2. Outlook 2010에서 새 폴더 만들기
  3. 연락처 폴더를 마우스 오른쪽 단추로 새 폴더를 클릭 새 폴더의 이름을 입력 한 다음 확인을 누릅니다.
  4. 리본에서 파일 탭을 클릭 한 다음 메뉴에서 열기 를 클릭 합니다.
  5. 가져오기 탭을 클릭 합니다. 가져오기 / 내보내기 마법사가 열립니다.
  6. 표시 되는 파일이 올바른 파일이 없으면 찾아보기를 3 단계에 나와 있는 폴더를 찾아 다음 파일을 두 번 클릭 합니다.
  7. 새 폴더로 가져오는 경우에 중복 되므로 옵션 설정이 적용 되지 않습니다. 새 폴더로 가져오지 않기 가장 논리적인 선택을 선택 합니다. 확실 하지 하 고 다음 을 클릭 한 다음 중복 허용을 클릭 합니다.
  8. 연락처 폴더 또는 사용자가 만든 다른 연락처 형식 폴더를 클릭 하 고 을 클릭 합니다.
  9. 스프레드시트의 첫 행에 열 이름이 Outlook 필드에 올바르게 매핑되는지 확실 하지 않은, 확인 하는 사용자 지정 필드 매핑 을 클릭 합니다.

속성

기술 자료: 295664 - 마지막 검토: 2013년 11월 18일 월요일 - 수정: 4.0
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
키워드:?
kbhowto kbmt KB295664 KbMtko
기계 번역된 문서
이 문서는 Microsoft 기계 번역 소프트웨어를 이용하여 번역되었으며 Microsoft Community에 의한 Community Translation Framework(CTF) 기술 혹은 사람이 번역한 내용에 의하여 사후 편집될 수 있습니다. Microsoft는 Knowledge Base에 있는 모든 문서에 다양한 언어로 접근할 수 있도록 하기 위하여 기계 번역, 사람에 의한 번역 및 커뮤니티가 편집한 내용을 모두 제공합니다. 번역된 문서는 어휘, 구문 및/혹은 문법에 오류가 있을 수 있습니다. Microsoft는 번역 오류로 인한 부정확성, 오류 및/또는 손해와 이를 고객이 사용하는 데에 대하여 책임을 지지 않습니다.
이 문서의 영문 버전 보기:295664

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com