Como utilizar o Assistente de gráficos no Excel

Traduções de Artigos Traduções de Artigos
Artigo: 304421 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Nesta página

Sumário

Este artigo passo a passo explica como utilizar o Assistente de gráficos no Microsoft Excel para criar um gráfico.

Criar um gráfico

Para criar um gráfico, tem de primeiro introduzir os dados para o gráfico numa folha de cálculo do Excel. Seleccione os dados e utilize o Assistente de gráficos para o passo através do processo de seleccionar um tipo de gráfico e as várias opções do gráfico para o gráfico. Para o fazer, siga estes passos:
  1. Iniciar o Excel e, em seguida, abra o livro.
  2. Seleccione as células que contêm os dados que pretende apresentar no gráfico.
  3. No menu Inserir , clique em gráfico para iniciar o Assistente de gráficos.
  4. Na caixa de diálogo Assistente de gráficos - passo 1 de 4 - tipo de gráfico , especificar o tipo de gráfico que pretende utilizar no gráfico. Para efectuar este procedimento, execute um dos seguintes procedimentos:
    • Clique no separador Tipos-padrão . Para ver um exemplo do aspecto dos dados quando seleccionar um dos tipos de gráficos padrão que o Excel fornece, faça clique sobre o tipo de gráfico, faça clique sobre o subtipo de gráfico que pretende visualizar e, em seguida, clique em manter premido para ver exemplo .

      Para seleccionar um tipo de gráfico, faça clique sobre o tipo de gráfico, faça clique sobre o subtipo de gráfico que pretende e, em seguida, clique em seguinte .
    • Clique no separador Tipos personalizados . Para seleccionar um tipo de gráfico personalizado incorporado, ou para criar o seu próprio tipo de gráfico, clique em incorporada ou definida pelo utilizador . Seleccione o tipo de gráfico que pretende e, em seguida, clique em seguinte .
  5. Na caixa de diálogo Assistente de gráficos - passo 2 de 4 - dados de origem do gráfico , pode especificar o intervalo de dados e a forma como a série é apresentada no gráfico.

    Se o gráfico de pré-visualização for apresentada a forma que pretende, clique em seguinte .

    Se pretende alterar o intervalo de dados ou a série para o gráfico, efectue um dos seguintes procedimentos e, em seguida, clique em seguinte .
    • No separador Intervalo de dados , clique na caixa Intervalo de dados e, em seguida, seleccione as células que deseja na folha de cálculo.
    • Especificar se deseja que a série mostrados nas colunas ou linhas.
    • No separador série , adicionar e eliminar uma série de dados ou alterar os intervalos da folha de cálculo utilizados para nomes e valores para cada série do gráfico.
  6. Na caixa de diálogo Assistente de gráficos - passo 3 de 4 - Opções do gráfico , pode modificar o aspecto do gráfico mais quando selecciona as definições de opção gráfico nos seis separadores. Quando alterar estas definições, ver o gráfico de pré-visualização para se certificar que o gráfico o aspecto que pretende.

    Quando terminar de seleccionando as opções de gráfico que pretende, clique em seguinte .
    • No separador títulos , pode adicionar ou alterar os títulos do gráfico e de eixos.
    • No separador eixos , pode definir as opções de visualização para os eixos primários do gráfico.
    • No separador ' linhas de grelha , pode mostrar ou ocultar linhas de grelha.
    • No separador ' legenda ', pode adicionar uma legenda ao gráfico.
    • No separador Rótulos de dados , pode adicionar rótulos de dados ao gráfico.
    • No separador Tabela de dados , pode mostrar ou ocultar tabelas de dados.
  7. Na caixa de diálogo Assistente de gráficos - passo 4 de 4 - localização do gráfico , seleccione a localização onde pretende colocar o gráfico, efectuando um dos seguintes procedimentos:
    • Clique em como nova folha de cálculo para visualizar o gráfico como nova folha de cálculo.
    • Clique em como objecto em para visualizar o gráfico como um objecto numa folha.
  8. Clique em Concluir .

Modificar o aspecto do seu gráfico

Depois de ter criado o gráfico, pode alterar as definições do gráfico para que o aspecto que pretende. Para o fazer, clique com o botão direito do rato no gráfico e, em seguida, clique em qualquer dos seguintes procedimentos:
  • Tipo de gráfico : com isto, pode alterar o tipo de gráfico.
  • Dados de origem : com isto, pode alterar o intervalo de dados ou intervalos de folha de cálculo para cada série do gráfico.
  • Opções do gráfico : com isto, pode definir opções de gráfico diferente.
  • localização : com isto, pode alterar a localização na qual o gráfico é apresentado.
Além disso, o Excel oferece muitas opções de formatação que pode utilizar para personalizar o gráfico mais. Pode fazer duplo clique sobre vários elementos do gráfico para modificar esse item específico. Em seguida, aparece uma caixa de diálogo e pode seleccionar definições específicas para o item do gráfico para modificar o respectivo aspecto. Por exemplo, pode aplicar cores, limites e efeitos de preenchimento para vários itens de gráfico, adicionar imagens para itens do gráfico, alterar número e a formatação do eixo e modificar o tipo de letra, tamanho e alinhamento do texto num gráfico.

Referências

Para obter mais informações sobre tipos de gráficos, clique em Ajuda do Microsoft Excel no menu de Ajuda escreva exemplos de tipos de gráficos no Assistente do Office ou no Assistente de respostas e, em seguida, clique em Procurar para visualizar o tópico.
Para obter mais informações sobre tipos de gráficos personalizados, clique em Ajuda do Microsoft Excel no menu de Ajuda escreva criar os seus próprios tipos de gráficos no Assistente do Office ou no Assistente de respostas e, em seguida, clique em Procurar para visualizar o tópico.
Para obter mais informações sobre os tipos de gráfico diferente disponíveis no Microsoft Excel, clique números de artigo que se seguem para visualizar os artigos na base de dados de conhecimento da Microsoft:
211960Definição predefinido e tipos de gráfico definido pelo utilizador
211951Descrição geral de tipos de gráficos incorporado no Excel
Para obter mais informações sobre como criar gráficos no Excel, clique em Ajuda do Microsoft Excel no menu Ajuda , escreva Acerca de gráficos no Assistente do Office ou no Assistente de respostas e, em seguida, clique em Procurar para visualizar o tópico.
Para obter mais informações sobre como criar gráficos no Microsoft Excel, clique números de artigo que se seguem para visualizar os artigos na base de dados de conhecimento da Microsoft:
211960Definição predefinido e tipos de gráfico definido pelo utilizador
213929Como criar um gráfico de colunas empilhadas único ou único gráfico de barras no Excel 2000
214011Como criar um gráfico de colunas com dois Y-axes no Excel
213928Como criar dois gráficos circular no Excel 2000
213930Como criar um gráfico de curva de Gauss
214240Glossário de terminologia de gráficos
Para obter mais informações sobre como formatar gráficos no Excel, clique em Ajuda do Microsoft Excel no menu Ajuda , escreva sobre formatação de gráficos na Assistente do Office ou no Assistente de respostas e, em seguida, clique em Procurar para visualizar o tópico.
Para mais informações sobre como personalizar gráficos no Excel, clique em Ajuda do Microsoft Excel no menu de Ajuda escreva formas de personalizar um gráfico no Assistente do Office ou no Assistente de respostas e, em seguida, clique em Procurar para visualizar o tópico.

Propriedades

Artigo: 304421 - Última revisão: 31 de janeiro de 2007 - Revisão: 4.3
A informação contida neste artigo aplica-se a:
  • Microsoft Office Excel 2003
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Excel 2000 Standard Edition
  • Microsoft Excel 97 Standard Edition
Palavras-chave: 
kbmt kbhowtomaster KB304421 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 304421

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com