Como usar o Assistente de gráfico no Excel

Traduções deste artigo Traduções deste artigo
ID do artigo: 304421 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Este artigo passo a passo explica como usar o Assistente de gráfico no Microsoft Excel para criar um gráfico.

Criar um gráfico

Para criar um gráfico, primeiro você deve inserir os dados para o gráfico em uma planilha do Excel. Selecione os dados e use o Assistente de gráfico para percorrer o processo de selecionar um tipo de gráfico e as várias opções de gráfico para seu gráfico. Para fazer isso, execute as seguintes etapas:
  1. Inicie o Excel e em seguida, abra sua pasta de trabalho.
  2. Selecione as células que contêm os dados que você deseja exibir no gráfico.
  3. No menu Inserir , clique em gráfico para iniciar o Assistente de gráfico.
  4. Na caixa de diálogo Assistente de gráfico - etapa 1 de 4 - tipo de gráfico , especifique o tipo de gráfico que você deseja usar para o gráfico. Para fazer isso, siga um destes procedimentos:
    • Clique na guia Tipos padrão . Para exibir um exemplo da aparência de seus dados quando você seleciona um dos tipos de gráfico padrão que o Excel fornece, clique no tipo de gráfico, clique no subtipo de gráfico que você deseja exibir e, em seguida, clique em pressionado para exibir exemplo .

      Para selecionar um tipo de gráfico, clique no tipo de gráfico, clique no subtipo de gráfico que deseja e, em seguida, clique em Avançar .
    • Clique na guia Tipos personalizados . Para selecionar um tipo de gráfico personalizados internos, ou para criar seu próprio tipo de gráfico, clique em interno ou definido pelo usuário . Selecione o tipo de gráfico que você deseja e, em seguida, clique em Avançar .
  5. Na caixa de diálogo Dados de origem Assistente de gráfico - etapa 2 de 4-, você pode especificar o intervalo de dados e como a série é exibida em seu gráfico.

    Se a visualização do gráfico for exibido da maneira que você deseja, clique em Avançar .

    Se você deseja alterar o intervalo de dados ou a série para o gráfico, siga um destes procedimentos e, em seguida, clique em Avançar .
    • Na guia Intervalo de dados , clique na caixa Intervalo de dados e, em seguida, selecione as células que você deseja em sua planilha.
    • Especifique se deseja que a série exibida em colunas ou linhas.
    • Na guia seqüência , adicionar e excluir uma série ou alterar os intervalos da planilha usados para os nomes e valores para cada seqüência no gráfico.
  6. Na caixa de diálogo Assistente de gráfico - etapa 3 de 4 - Opções de gráfico , você pode modificar a aparência de seu gráfico mais quando você selecionar qualquer das configurações de opção gráfico nas seis guias. À medida que você alterar essas configurações, exiba a visualização do gráfico para garantir que seu gráfico a aparência que você deseja.

    Quando você terminar selecionando as opções de gráfico que deseja, clique em Avançar .
    • Na guia títulos , você pode adicionar ou alterar os títulos de gráficos e eixos.
    • Na guia eixos , você pode definir as opções de exibição para os eixos principais de seu gráfico.
    • Na guia linhas de grade , você pode exibir ou ocultar linhas de grade.
    • Na guia legenda , você pode adicionar uma legenda ao gráfico.
    • Na guia Rótulos de dados , você pode adicionar rótulos de dados ao gráfico.
    • Na guia Tabela de dados , você pode exibir ou ocultar tabelas de dados.
  7. Na caixa de diálogo Assistente de gráfico - etapa 4 de 4 - localização do gráfico , selecione o local para colocar o gráfico seguindo um destes procedimentos:
    • Clique em como nova planilha para exibir o gráfico como uma nova planilha.
    • Clique em como objeto em para exibir o gráfico como um objeto em uma planilha.
  8. Clique em Concluir .

Modificar a aparência do seu gráfico

Após você ter criado seu gráfico, você pode alterar as configurações de gráfico para que fique da maneira que você deseja. Para fazer isso, clique com o botão direito do mouse e, em seguida, clique em qualquer um dos seguintes:
  • Tipo de gráfico : com isso, você pode alterar o tipo de gráfico.
  • Dados de origem : com isso, você pode alterar o intervalo de dados ou intervalos de planilha para cada seqüência em seu gráfico.
  • Opções de gráfico : com isso, você pode definir opções de gráfico diferente.
  • local : com isso, você pode alterar o local em que o gráfico é exibido.
Além disso, o Excel oferece muitas opções de formatação que você pode usar para personalizar o gráfico mais. Você pode clicar duas vezes vários elementos do gráfico para modificar esse item específico. Em seguida, aparece uma caixa de diálogo e você pode selecionar as configurações específicas para o item de gráfico para modificar sua aparência. Por exemplo, você pode aplicar cores, bordas e efeitos de preenchimento para vários itens de gráfico, adicionar imagens a itens de gráfico, alterar a formatação dos eixos e número e modificar a fonte, tamanho e alinhamento do texto em um gráfico.

Referências

Para obter mais informações sobre tipos de gráfico, clique em Ajuda do Microsoft Excel no menu Ajuda , digite exemplos de tipos de gráfico no Assistente do Office ou no Assistente de resposta e, em seguida, clique em Pesquisar para exibir o tópico.
Para obter mais informações sobre tipos de gráficos personalizados, clique em Ajuda do Microsoft Excel no menu Ajuda , digite criar seus próprios tipos de gráfico no Assistente do Office ou no Assistente de resposta e, em seguida, clique em Pesquisar para exibir o tópico.
Para obter mais informações sobre os tipos de gráfico diferente disponíveis no Microsoft Excel, clique nos números abaixo para ler os artigos na Base de dados de Conhecimento da Microsoft:
211960Configuração padrão e tipos de gráfico definido pelo usuário
211951Visão geral sobre os tipos de gráficos internos no Excel
Para obter mais informações sobre como criar gráficos no Excel, clique em Ajuda do Microsoft Excel no menu Ajuda , digite sobre gráficos no Assistente do Office ou no Assistente de resposta e, em seguida, clique em Pesquisar para exibir o tópico.
Para obter mais informações sobre como criar gráficos no Microsoft Excel, clique nos números abaixo para ler os artigos na Base de dados de Conhecimento da Microsoft:
211960Configuração padrão e tipos de gráfico definido pelo usuário
213929Como criar um gráfico de colunas empilhadas único ou um único gráfico de barras no Excel 2000
214011Como criar um gráfico de colunas com dois Y-axes no Excel
213928Como criar dois gráficos de pizza em um no Excel 2000
213930Como criar um gráfico de curva de bell
214240Glossário de terminologia de gráfico
Para obter mais informações sobre a formatação de gráficos no Excel, clique em Ajuda do Microsoft Excel no menu Ajuda , digite sobre como formatar gráficos no Assistente do Office ou no Assistente de resposta e, em seguida, clique em Pesquisar para exibir o tópico.
Para obter mais informações sobre como personalizar gráficos no Excel, clique em Ajuda do Microsoft Excel no menu Ajuda , digite maneiras de personalizar um gráfico no Assistente do Office ou no Assistente de resposta e, em seguida, clique em Pesquisar para exibir o tópico.

Propriedades

ID do artigo: 304421 - Última revisão: quarta-feira, 31 de janeiro de 2007 - Revisão: 4.3
A informação contida neste artigo aplica-se a:
  • Microsoft Office Excel 2003
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Excel 2000 Standard Edition
  • Microsoft Excel 97 Standard Edition
Palavras-chave: 
kbmt kbhowtomaster KB304421 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 304421

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com