Come creare un elenco puntato o numerato in Word

Traduzione articoli Traduzione articoli
Identificativo articolo: 311877 - Visualizza i prodotti a cui si riferisce l?articolo.
La versione di Microsoft Office Word 2003 di questo articolo è disponibile da Office Online. Per visualizzare Office Online, visitare il seguente sito Web Microsoft:
http://Office.microsoft.com/en- us/assistance/CH060831641033.aspx
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In questo articolo viene fornito un riepilogo dettagliato di come creare un elenco puntato o numerato in Microsoft Word.

In Word, è possibile aggiungere elenchi puntati a righe di testo esistenti oppure creare automaticamente elenchi puntati durante la digitazione. Per utilizzare uno di questi approcci, utilizzare uno dei metodi seguenti, a seconda della situazione.

Metodo 1: Aggiungere elenchi puntati o numerati al testo esistente

Per aggiungere elenchi puntati o numerati a un elenco di elementi di testo esistente, attenersi alla seguente procedura:
  1. Avviare Word e aprire il documento.
  2. Selezionare gli elementi dell'elenco a cui si desidera aggiungere elenchi puntati o numerati.
  3. Nel Formattazione sulla barra degli strumenti, effettuare una delle seguenti operazioni:
    • Scegliere il Elenchi puntati pulsante se si desidera aggiungere punti elenco.
    • Scegliere ilNumerazione pulsante se si desidera aggiungere la numerazione.
    Il valore predefinito (o l'oggetto attualmente selezionato) punto elenco o un formato numerico viene aggiunto alle voci di elenco.

Metodo 2: Aggiungere un formato di elenco puntato o numerato a un testo esistente

Per aggiungere elenchi puntati o numerati a un elenco di elementi di testo esistenti, è possibile utilizzare un formato di elenco puntato o numerato. A tale scopo, attenersi alla seguente procedura:
  1. Avviare Word e aprire il documento.
  2. Selezionare gli elementi dell'elenco a cui si desidera aggiungere elenchi puntati o numerati.
  3. Nel Formato menu, fare clic suElenchi puntati e numerati, quindi effettuare una delle seguenti operazioni:
    • Scegliere il Elenco puntato scheda se si desidera aggiungere punti elenco.
    • Scegliere ilNumerate scheda se si desidera aggiungere la numerazione.
  4. Fare clic sul formato elenco puntato o numerato desiderato e quindi fare clic su OK.

    Il formato elenco puntato o numerato viene aggiunto alle voci di elenco.

Metodo 3: Creare un elenco puntato o numerato durante la digitazione

Se un elenco non è stata ancora avviata, è possibile creare un elenco puntato o elenco numerato automaticamente durante la digitazione. A tale scopo, attenersi alla seguente procedura:
  1. Avviare Word e aprire il documento.
  2. Effettuare una delle seguenti, a seconda della versione di Word:
    • In Word 2000, fare clic su Correzione automatica nel Strumenti menu, quindi il Formattazione automatica durante la digitazione scheda.
    • In Word 2002, fare clic suOpzioni di correzione automatica nel Strumenti menu, quindi il Formattazione automatica durante la digitazione scheda.
  3. Nella casella di gruppo Applica durante la digitazione, eseguire una o entrambe le operazioni seguenti e quindi fare clic su OK:
    • Fare clic per selezionare il Elenchi puntati automatici casella di controllo (se non è già selezionata).
    • Fare clic per selezionare ilElenchi numerati automatici casella di controllo (se non è già selezionata).
  4. Effettuare una delle seguenti operazioni:
    • Tipo 1. Se si desidera iniziare un elenco numerato.
    • Tipo * (asterisco) se si desidera creare un elenco puntato.
  5. Premere il tasto barra spaziatrice.
  6. Digitare il testo e quindi premere INVIO.

    Il numero o il punto elenco successivo vengono inserite automaticamente all'inizio della riga.
  7. Ripetere il passaggio 6 per creare altri elementi elenco.
  8. Per terminare l'elenco, premere INVIO due volte.

Metodo 4: Struttura elenchi numerati e descrivere elenchi puntati

Creare una struttura elenco numerato

Per creare una struttura elenco numerato, attenersi alla seguente procedura:
  1. Avviare Word e aprire il documento.
  2. Nel Formato menu, fare clic suElenchi puntati e numerati, quindi scegliere il Struttura elenco numerato scheda.
  3. Selezionare uno stile di elenco nella riga superiore e quindi fare clic suOK.

    NOTA: Non selezionare uno stile che contiene il testo "Titolo 1".

    Il primo numero dell'elenco viene visualizzato nel documento.
  4. Digitare il testo dell'elenco; Assicurarsi di premere INVIO dopo ciascun elemento.

    I numeri vengono inserite automaticamente in sequenza all'inizio di ogni riga di primo livello.
  5. Per spostare una voce della struttura al livello che si desidera, effettuare una delle seguenti operazioni:
    • Per abbassare di un elemento a un livello inferiore, selezionare l'elemento e quindi fare clic su Aumenta rientro.
    • Per promuovere un elemento a un livello superiore, selezionare l'elemento e quindi fare clic su Riduci rientro.

      L'elemento viene spostato al livello specificato e il livello di numerazione desiderato viene inserito all'inizio della riga.

Creare un elenco puntato

Per creare un elenco puntato, attenersi alla seguente procedura:
  1. Avviare Word e aprire il documento.
  2. Nel Formato menu, fare clic suElenchi puntati e numerati, quindi scegliere il Struttura elenco numerato scheda.
  3. Selezionare uno stile di elenco nella riga superiore e quindi fare clic suPersonalizzare.

    NOTA: Non selezionare uno stile che contiene il testo "Titolo 1".
  4. Nella finestra di dialogo Livello Fare clic su 1.
  5. Nella finestra di dialogo Stile numero Selezionare un punto esistente o fare clic su Nuovo punto elenco Per selezionare il punto elenco desiderato.
  6. Ripetere i passaggi 4 e 5 per aggiungere ulteriori livelli all'elenco. Selezionare un livello diverso e un punto elenco diverso per ogni livello dell'elenco.
  7. Fare clic OK.

    Per il primo livello dell'elenco viene visualizzato un punto elenco.
  8. Digitare il testo dell'elenco; Assicurarsi di premere INVIO dopo ciascun elemento.

    I punti elenco vengono inseriti automaticamente all'inizio di ogni riga di primo livello.
  9. Per spostare un elemento dell'elenco puntato al livello che si desidera, effettuare una delle seguenti operazioni:
    • Per abbassare di un elemento a un livello inferiore, fare clic sull'elemento e quindi fare clic su Aumenta rientro.
    • Per promuovere un elemento a un livello superiore, fare clic sull'elemento e quindi fare clic su Riduci rientro.

      L'elemento viene spostato al livello specificato al punto appropriato per tale livello viene inserito all'inizio della riga.

Riferimenti

Per ulteriori informazioni su come creare elenchi puntati o numerati, fare clic su Guida in linea Microsoft Word nelGuida in linea menu, digitare aggiungere elenchi puntati o numerati Nella casella dell'Assistente di Office o la ricerca libera e quindi scegliere Ricerca Per visualizzare l'argomento.
Per ulteriori informazioni su come creare un elenco puntato con immagine in Word, fare clic sul seguente numero di articolo per visualizzare l'articolo della Microsoft Knowledge Base:
309364Come creare un elenco puntato con immagine in Word

Proprietà

Identificativo articolo: 311877 - Ultima modifica: giovedì 9 maggio 2013 - Revisione: 3.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2000 Standard Edition
Chiavi: 
kbhowtomaster kbinfo kbmt KB311877 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 311877
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com