Word에서 Excel 워크시트의 주소를 사용하여 레이블을 만드는 방법

기술 자료 번역 기술 자료 번역
기술 자료: 318117 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

이 페이지에서

요약

Microsoft Word에서 편지 병합 기능을 통해 대량 우편물을 보내기 위한 레이블을 Microsoft Excel 워크시트의 데이터를 사용하여 만들고 인쇄할 수 있습니다. 이 문서에는 이러한 목록을 만드는 데 사용할 수 있는 지침이 포함되어 있습니다.

Word 편지 병합 기능을 사용하는 경우 "주 문서"와 "받는 사람 목록"이 병합되어 "출력 문서"의 집합이 생성됩니다.
  • 주 문서는 모든 출력 문서에서 동일한 기본 텍스트를 포함하며, 출력 문서마다 다른 텍스트(예: 받는 사람 이름 및 주소)를 삽입하기 위한 "병합 필드"에 레터헤드, 텍스트 및 명령을 포함할 수 있습니다.
  • 받는 사람 목록은 출력 문서에 병합될 데이터가 포함된 데이터베이스(예: Microsoft Access 2002 데이터베이스 파일 또는 Excel 통합 문서)입니다. 이 데이터베이스는 대개 이름, 주소 및 전화 번호의 목록입니다.
  • 출력 문서는 편지 병합의 결과입니다. 출력 문서의 텍스트는 모든 출력 문서에서 동일할 수 있지만 특정 문서에 서식을 지정할 수 있습니다.

1단계: Excel 데이터 파일 설정

편지 병합 마법사를 진행하기 전에 Excel 워크시트가 이 목적에 맞게 구성되어 있는지 확인합니다. 데이터 테이블에는 다음과 같은 요구 사항이 있습니다.
  • 첫 번째 행에는 각 열의 필드 이름이 포함되어야 합니다. 예를 들어, 직함, 인사말, 성, 이름, 주소1 및 주소2가 포함되어야 합니다.
  • 각 필드 이름은 고유해야 합니다.
  • 각 행은 특정 항목에 대한 정보를 제공해야 합니다. 예를 들어, 메일 목록에서 각 행에는 특정 받는 사람에 대한 정보가 포함될 수 있습니다.
  • 테이블에 빈 행이 없어야 합니다.
Excel 데이터 파일을 정렬하려면 다음과 같이 하십시오.
  1. 다음 예제 데이터 파일과 같이 Excel 데이터 파일을 만들고 레이블에 사용할 필드를 사용하여 정렬합니다.

    Last Name First Name Title Address City Postal Code Country
    Davolio Nancy Sales Representative 1234 Main St. Apt. 2A Seattle 14222 USA
    Fuller Andrew Vice President, Sales 1235 Main St. Tacoma 14222 USA
    Leverling Janet Sales Representative 1235 Elm St. Kirkland 14222 USA
    Peacock Margaret Sales Representative 1236 Main St. Redmond 14222 USA
    Buchanan Steven Sales Manager 1237 Main St London SW2 8MR UK
    Suyama Michael Sales Representative 1238 Elm St. London EC3 7HR UK
    King Robert Sales Representative 1239 Main St. London RK2 9NP UK
    Callahan Laura Inside Sales Coordinator 1230 Elm St. Seattle 14222 USA
    Dodsworth Anne Sales Representative 1231 Elm St. London WG2 7LT UK


  2. Excel 데이터 파일을 만든 후 저장한 다음 닫습니다.
편지 병합 주소 목록을 만드는 방법에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
294688 Word 2002에서 편지 병합 주소 목록을 디자인하고 설정하는 방법

2단계: 주 문서 설정

  1. Microsoft Office Word 2003이나 이전 버전의 Word를 시작하고 도구 메뉴에서 편지 및 우편물을 가리킨 다음 편지 병합 마법사를 누릅니다.

    Microsoft Office Word 2007을 시작하고 편지 탭을 누른 다음 편지 병합 시작 그룹에서 편지 병합 시작을 누르고 단계별 편지 병합 마법사를 누릅니다.
  2. 문서 종류 선택에서 레이블을 누릅니다.

    활성 문서가 병합 문서의 각 버전에 동일한 텍스트 및 그래픽(예: 편지 양식의 반환 주소나 인사말)이 들어 있는 주 문서가 됩니다.
  3. 다음: 문서 시작하기를 누릅니다.

    참고: 편지 병합 기능에 익숙하거나 마법사를 사용하지 않고 작업하려면 편지 병합 도구 모음을 사용할 수 있습니다.
  4. 다음 중 하나를 수행합니다.
    • 새 레이블 시트를 만듭니다.
      1. 문서 모양 변경을 누릅니다.
      2. 레이블 옵션을 누릅니다.
      3. 레이블 옵션 대화 상자에서 원하는 옵션(예: 레이블 종류 및 크기)을 선택한 다음 확인을 누릅니다.

        옵션에 대한 도움말을 보려면 물음표를 누른 다음 옵션을 누릅니다.
    • 기존 레이블 시트로 시작합니다.
      1. 기존 문서에서 시작을 누릅니다.
      2. 기존 파일로 시작 상자에서 원하는 문서를 선택한 다음 열기를 누릅니다.
      3. 문서가 표시되지 않으면 기타 파일을 누른 다음 열기를 누릅니다. 열기 대화 상자에서 원하는 문서를 찾은 다음 열기를 누릅니다.

        문서 창에 문서가 표시됩니다. 다른 레이블 문서를 대신 사용하려는 경우 기존 문서에서 시작을 누른 다음 다른 문서를 선택합니다. 모양을 변경하려면 문서 모양 변경을 누른 다음 레이블 옵션을 누릅니다.
  5. 다음: 받는 사람 선택을 누릅니다.

3단계: Excel 데이터 원본 지정

  1. 받는 사람 선택에서 기존 목록 사용을 누릅니다.
  2. 찾아보기를 누릅니다.
  3. 데이터 원본 선택 대화 상자에서 사용할 Excel 워크시트를 찾아 누릅니다.

    기본적으로 My Data Sources 폴더가 열립니다.
  4. 열기를 누릅니다.
  5. Excel 워크시트의 여러 탭에 정보가 있는 경우 원하는 정보가 포함된 탭을 선택한 다음 확인을 눌러야 합니다. 데이터 원본의 모든 항목이 편지 병합 받는 사람 대화 상자에 나타납니다. 이 대화 상자에서 병합에 포함할 받는 사람의 목록을 구체화할 수 있습니다.

4단계: 받는 사람 선택

  1. 편지 병합 받는 사람 대화 상자에서 포함할 받는 사람을 선택합니다. 이렇게 하려면 다음 중 하나를 수행하십시오.
    • 확인란을 사용하여 받는 사람을 지정합니다.

      이 방법은 목록이 짧은 경우에 가장 유용합니다. 포함할 받는 사람 옆의 확인란을 선택하고 제외할 받는 사람 옆의 확인란을 선택 취소합니다.

      참고: 병합에 목록의 대부분을 포함하려는 경우 모두 선택을 누른 다음 특정 레코드의 선택을 취소합니다. 마찬가지로 목록에서 몇몇 레코드만 포함하려는 경우에는 모두 지우기를 누른 다음 원하는 레코드를 선택합니다.
    • 목록의 항목을 정렬합니다.

      이 방법은 항목을 사전순이나 숫자순으로 보려는 경우에 유용합니다. 정렬 기준으로 사용할 항목의 열 머리글을 누릅니다. 예를 들어, 성을 기준으로 사전순으로 목록을 표시하려면 열 머리글을 누릅니다.
    • 목록의 항목을 필터링합니다.

      이 방법은 병합에서 표시하지 않거나 포함하지 않을 레코드가 목록에 포함된 경우에 유용합니다. 목록을 필터링한 후 이전 절에서 설명한 대로 확인란을 사용하여 레코드를 포함하고 제외할 수 있습니다. 목록을 필터링하려면 다음과 같이 하십시오.
      1. 필터링 기준으로 사용할 항목의 열 머리글 옆에 있는 화살표를 누릅니다.
      2. 다음 중 하나를 누릅니다.
        • (공백)을 누르면 해당 필드가 비어 있는 모든 레코드가 표시됩니다.
        • (공백 없음)을 누르면 해당 필드에 정보가 포함된 모든 레코드가 표시됩니다.
        • 데이터 원본에 동일한 정보를 공유하는 레코드가 포함되어 있고 열에 고유 값이 10개 이하 있는 경우 특정 정보를 기준으로 필터링할 수 있습니다. 예를 들어, 오스트레일리아를 국가/지역으로 포함하는 주소가 여러 개 있는 경우 오스트레일리아를 기준으로 필터링할 수 있습니다.
    • 편지 병합 받는 사람 대화 상자에는 지정된 레코드만 표시됩니다. 모든 레코드를 다시 표시하려면 (모두)를 누릅니다.
    참고:
    • 고급 정렬 및 필터링을 수행하려면 열 이름 옆의 화살표를 누른 다음 (고급)을 누릅니다. 레코드 필터 탭과 레코드 정렬 탭을 사용하여 원하는 정렬 또는 필터링 쿼리를 설정합니다.
    • 주소 유효성 확인 소프트웨어를 설치한 경우 편지 병합 받는 사람 대화 상자에서 유효성 검사를 눌러 받는 사람 주소의 유효성을 확인할 수 있습니다.
  2. 확인을 눌러 편지 병합 마법사로 돌아옵니다.

    Word에서 병합을 위해 지정한 받는 사람이 사용됩니다.
  3. 다음: 레이블 정렬을 누릅니다.

5단계: 레이블 내용 정렬

레이블 내용을 정렬하려면 다음과 같이 하십시오.

병합 필드 삽입

이름, 주소 및 우편 번호 바코드와 같은 다른 정보를 병합할 병합 필드를 삽입합니다. 예를 들어, 병합 필드 "도시"를 삽입하면 Word에서 도시 데이터 필드에 저장된 "애틀랜타"와 같은 도시 이름이 삽입됩니다. 병합 필드를 삽입하려면 다음과 같이 하십시오.
  1. 주 문서에서 필드를 삽입할 위치를 누릅니다.
  2. 다음 중 하나를 삽입합니다.
    • 이름, 주소 및 기타 정보가 포함된 주소 블록
      1. 주소 블록을 누릅니다.
      2. 주소 블록 삽입 대화 상자에서 포함할 주소 요소와 원하는 형식을 선택한 다음 확인을 누릅니다. 옵션에 대한 도움말을 보려면 물음표를 누른 다음 옵션을 누릅니다.

      3. 필드 일치 대화 상자가 나타나면 Word에서 주소 블록에 필요한 정보 중 일부를 찾지 못했을 수 있습니다. (일치하지 않음) 옆의 화살표를 누른 다음 편지 병합에 필요한 필드에 해당하는 데이터 원본에서 필드를 선택합니다.
    • 인사말
      1. 인사말을 누릅니다.
      2. 인사말, 이름 형식 및 뒤에 오는 문장 부호가 포함되어 있는 인사말 형식을 선택합니다.
      3. 데이터 원본에 받는 사람의 성이나 이름이 포함되어 있지 않고 회사 이름만 포함되어 있는 경우와 같이 Word에서 받는 사람의 이름을 해석할 수 없는 경우에 표시할 텍스트를 선택합니다.
      4. 확인을 누릅니다.
      5. 필드 일치 대화 상자가 나타나면 Word에서 인사말에 필요한 정보 중 일부를 찾지 못했을 수 있습니다. (일치하지 않음) 옆의 화살표를 누른 다음 편지 병합에 필요한 필드에 해당하는 데이터 원본에서 필드를 선택합니다.
    • 기타 정보 필드
      1. 기타 항목을 누릅니다.
      2. 다음 중 하나를 수행합니다.
        • 데이터 원본의 필드 이름이 사용자의 필드 이름과 동일하지 않은 경우에도 데이터 원본의 해당 필드에 자동으로 매핑되는 주소 필드에서 선택하려면 주소 필드를 누릅니다.
        • 항상 데이터베이스의 열에서 직접 데이터를 가져오는 필드에서 선택하려면 데이터베이스 필드를 누릅니다.
      3. 필드 상자에서 원하는 필드를 누릅니다.
      4. 삽입을 누른 다음 닫기를 누릅니다.
      5. 필드 일치 대화 상자가 나타나면 Word에서 필드를 삽입하는 데 필요한 정보 중 일부를 찾지 못했을 수 있습니다. (일치하지 않음) 옆의 화살표를 누른 다음 편지 병합에 필요한 필드에 해당하는 데이터 원본에서 필드를 선택합니다.

        참고: 데이터베이스 필드 목록에서 필드를 삽입한 다음 나중에 동일한 이름의 열이 없는 데이터 원본으로 전환하는 경우 Word에서 해당 필드 정보를 병합된 문서에 삽입할 수 없습니다.
    • 전자 우표

      전자 우표를 추가하려면 웹의 서비스에서 구입한 것과 같은 전자 우표 프로그램을 먼저 설치해야 합니다. 전자 우표를 사용하려면 다음과 같이 하십시오.
      1. 전자 우표를 누릅니다.

        전자 우표 프로그램이 설치되어 있지 않은 경우 Word에서 전자 우표 프로그램을 설치하라는 메시지와 함께 다음 Microsoft 웹 사이트에 연결하라는 메시지를 표시합니다.
        Microsoft Office 웹(영문)
      2. 프로그램의 지시에 따라 우표를 삽입합니다.
    • 우편 번호 바코드

      POSTNET 바코드를 지원하는 레이블 또는 봉투 종류를 선택해야 합니다. 우편 번호 바코드를 사용하려면 다음과 같이 하십시오.
      1. 우편 번호 바코드를 누릅니다.
      2. 바코드 삽입 대화 상자에서 적절한 주소 필드를 선택합니다.

        참고: 우편 번호 바코드 옵션은 미국 언어 버전의 Word를 사용하는 경우에만 나타납니다.
      3. 삽입할 모든 필드에 대해 a 및 b 단계를 반복합니다.

        참고:
        • Word 2003과 이전 버전의 Word에서는 삽입 메뉴에서 기호 명령을 사용하여 병합 필드 문자(" ")를 삽입하거나 입력할 수 없습니다.

          Word 2007에서는 삽입 탭의 기호 그룹에서 기호 명령을 사용하여 병합 필드 문자(" ")를 삽입하거나 입력할 수 없습니다.
        • 병합 필드가 { MERGEFIELD City }와 같이 괄호 안에 나타나면 필드 결과 대신 필드 코드가 표시됩니다. 이는 병합에 영향을 미치지 않지만, 결과를 표시하려면 필드 코드를 마우스 오른쪽 단추로 누른 다음 바로 가기 메뉴에서 필드 코드 토글을 누릅니다.
    참고 Word 2003과 이전 버전의 Word에서는 병합 필드를 삽입하거나 편지 병합 주 문서로 작업하거나 편지 병합을 실행하는 데 편지 병합 도구 모음을 사용할 수도 있습니다. 편지 병합 도구 모음을 표시하려면 도구 메뉴에서 편지 및 우편물을 가리킨 다음 편지 병합 도구 모음 표시를 누릅니다. 편지 병합 도구 모음에는 편지 병합 마법사 작업창에 포함되지 않은 추가 명령이 있습니다. 예를 들어, 편지 병합 도구 모음의 Word 필드 삽입 드롭다운 메뉴를 사용하여 병합 프로세스를 제어하기 위한 Word 필드(예: 특정 병합 필드에 지정된 값이 있는 경우에만 텍스트를 삽입하는 IF 필드)를 삽입할 수 있습니다. 또는 오류 확인을 눌러 편지 병합을 실행하고 주 문서에 오류가 포함되어 있으면 보고하도록 Word를 설정할 수 있습니다.

병합된 데이터의 서식 변경

병합된 데이터의 서식을 지정하려면 주 문서에서 병합 필드의 서식을 지정해야 합니다. 데이터 원본의 데이터를 문서로 병합하면 그 서식이 유지되지 않으므로 데이터 원본에서 데이터의 서식을 지정하면 안 됩니다. 병합된 데이터의 서식을 변경하려면 다음과 같이 하십시오.
  1. 주 문서에서 서식을 지정할 정보가 포함된 필드를 선택합니다. 여기에는 정보를 둘러싸는 병합 필드 문자("" "")도 포함됩니다.
  2. Word 2003과 이전 버전의 Word에서는 서식 메뉴에서 글꼴을 누른 다음 원하는 옵션을 선택합니다.

    Word 2007에서는 탭의 글꼴 그룹에서 글꼴을 눌러 글꼴 대화 상자를 연 다음 원하는 옵션을 선택합니다.

필드 코드를 사용하여 서식 지정

서식의 다른 측면을 제어하려면 Alt+F9를 눌러 필드 코드를 표시한 다음 병합 필드에 스위치를 추가합니다. 필드로 작업할 때 스위치는 특정 동작이 발생하도록 하는 특수한 명령입니다. 일반적으로 필드에 스위치를 추가하여 결과를 수정할 수 있습니다.

예를 들면 다음과 같습니다.
  1. 숫자 "34987.89"를 "$34,987.89"로 표시하려면 숫자 표시 형식 스위치(\#)를 추가합니다.
  2. 클라이언트 이름을 대문자로 인쇄하려면 서식 스위치(\*)를 추가합니다.
  3. 병합된 정보의 글꼴과 글꼴 크기가 병합 필드에 적용한 것과 동일한지 확인하려면 \* Charformat 스위치를 추가합니다.
첫 번째 레이블의 서식과 모양을 페이지의 다른 모든 레이블에 복사하려면 모든 레이블 업데이트를 누릅니다.

예를 들어, 이 문서의 앞부분에 나와 있는 예제 데이터베이스에서 AddressBlock 필드만 삽입하고 모든 레이블 업데이트를 누르면 페이지가 다음과 유사하게 나타납니다.

<<AddressBlock>><<Next Record>><<AddressBlock>>

<<Next Record>><<AddressBlock>><<Next Record>><<AddressBlock>>

6단계: 문서 저장

주 문서를 완료하고 모든 병합 필드를 삽입했으면 다른 작업을 진행하기 전에 문서를 저장합니다.
  1. Word 2003과 이전 버전의 Word에서는 파일 메뉴에서 다른 이름으로 저장을 누릅니다.

    Word 2007에서는 Microsoft Office 단추를 누른 다음 다른 이름으로 저장을 누릅니다.
  2. 문서의 이름을 지정한 다음 저장을 누릅니다.
  3. 다음: 레이블 미리 보기를 누릅니다.

7단계: 레이블 미리 보기 및 받는 사람 목록 조정

마법사에서 5단계 편지 병합 작업창을 표시할 때 주 문서의 각 병합 필드를 받는 사람 목록의 첫 번째 항목에 있는 실제 텍스트로 바꾸므로 첫 번째 출력 문서의 모양을 볼 수 있습니다.

예를 들어, 앞에 나와 있는 예제 데이터베이스를 계속 사용하는 경우 다음: 레이블 미리 보기를 누른 후 나타나는 첫 번째 페이지는 다음과 유사합니다.
Vice President, Sales Andrew Fuller     Sales Representative Anne Dodsworth
1235 Main St                            1231 Elm St.
Tacoma                                  London
	
	
Sales Representative Janet Leverling     Inside Sales Coordinator Laura Callahan
1235 Elm St.                             1230 Elm St.
Kirkland                                 Seattle
				
추가 항목을 미리 보려면 다음 중 하나를 수행하십시오.
  • 항목을 순서대로 미리 보려면 왼쪽 또는 오른쪽 화살표 단추를 누릅니다.

    시트의 첫 번째 레이블에 있는 각 레코드를 미리 볼 수 있습니다.
  • 특정 항목을 찾고 미리 보려면 받는 사람 찾기를 누른 다음 항목 찾기 대화 상자에 검색 조건을 입력합니다.
받는 사람 목록을 조정(예: 받는 사람 제외)하려면 다음과 같이 하십시오.
  1. 받는 사람 목록 편집을 누른 다음 편지 병합 받는 사람 대화 상자에서 변경합니다.
  2. 다음: 병합 완료를 누릅니다.

8단계: 병합 완료

병합을 완료하려면 다음 중 하나를 수행하십시오.

개별 레이블 개인 설정

개별 레이블을 개인 설정하려면 병합을 완료한 다음 병합된 결과 문서에서 원하는 정보를 편집합니다.
  1. 각각의 레이블을 편집을 누릅니다.
  2. 새 문서로 병합 대화 상자에서 병합할 레코드를 선택합니다.
  3. 확인을 누릅니다.

    병합된 문서가 새로 만들어져 열립니다. 주 문서도 열려 있으므로 모든 항목을 변경하려는 경우 주 문서로 전환할 수 있습니다.
  4. 편집할 정보로 스크롤하여 변경합니다.
  5. 일반 문서의 경우와 마찬가지로 문서를 인쇄하거나 저장합니다.

레이블 시트 인쇄

레이블 시트를 인쇄하려면 다음 중 하나를 수행하십시오.
  • 항목을 개인 설정했고 병합된 문서가 활성 상태인 경우:
    1. Word 2003과 이전 버전의 Word에서는 파일 메뉴에서 인쇄를 누릅니다.

      Word 2007에서는 Microsoft Office 단추를 누르고 인쇄를 가리킨 다음 인쇄를 누릅니다.
    2. 원하는 옵션을 선택합니다.
  • 편지 병합 마법사에서 직접 인쇄하려는 경우:
    1. 편지 병합 마법사의 6단계(병합 완료)에서 인쇄를 누릅니다.
    2. 프린터로 출력 대화 상자에서 다음 중 하나를 수행한 다음 확인을 누릅니다.
      • 모든 문서를 인쇄하려면 모두를 누릅니다.
      • 문서 창에 표시되는 문서를 인쇄하려면 현재 레코드를 누릅니다.
      • 문서 범위를 인쇄하려면 시작을 누른 다음 시작종료 상자에 레코드 번호를 입력합니다.
    3. 인쇄 대화 상자에서 원하는 옵션을 선택합니다.

나중에 사용하기 위해 레이블 시트 저장

병합된 레이블을 편집하거나 나중에 사용하기 위해 저장하려면 한 문서에 취합하면 됩니다.
  1. 각각의 레이블을 편집을 누릅니다.
  2. 새 문서로 병합 대화 상자에서 다음 중 하나를 수행한 다음 확인을 누릅니다.
    • 모든 문서를 병합하려면 모두를 누릅니다.
    • 문서 창에 표시되는 문서만 병합하려면 현재 레코드를 누릅니다.
    • 문서 범위를 병합하려면 시작을 누른 다음 시작종료 상자에 레코드 번호를 입력합니다.
  3. 모든 개별 레이블이 포함된 새 문서가 하나 열립니다. 일반 문서의 경우와 마찬가지로 나중에 사용하기 위해 이 문서를 저장할 수 있습니다.

참조

IF 필드에 대한 자세한 내용은 F1 키를 눌러 Word 도움말을 열고 검색 상자에 필드 코드: IF 필드를 입력한 다음 검색을 눌러 나타나는 항목을 참조하십시오.

MERGESEQ 필드에 대한 자세한 내용은 F1 키를 눌러 Word 도움말을 열고 검색 상자에 필드 코드: MERGESEQ 필드를 입력한 다음 검색을 눌러 나타나는 항목을 참조하십시오.

SET 필드에 대한 자세한 내용은 F1 키를 눌러 Word 도움말을 열고 검색 상자에 필드 코드: SET 필드를 입력한 다음 검색을 눌러 나타나는 항목을 참조하십시오.

일반 필드 서식 스위치에 대한 자세한 내용은 F1 키를 눌러 Word 도움말을 열고 검색 상자에 일반적인 스위치를 입력한 다음 검색을 눌러 나타나는 항목을 참조하십시오.
294686 Word 2002 이상에서 편지 병합 기능을 사용하여 범주별로 정렬된 목록을 만드는 방법
290408 Word 2002의 편지 병합 기능에 대한 질문과 대답
294688 Word 2002에서 편지 병합 주소 목록을 디자인하고 설정하는 방법
294693 Word에서 편지 병합 기능을 사용하여 디렉터리를 만드는 방법
294683 Word 2002에서 편지 병합 기능을 사용하여 양식 편지를 만드는 방법




Microsoft 제품 관련 기술 전문가들과 온라인으로 정보를 교환하시려면 Microsoft 뉴스 그룹에 참여하시기 바랍니다.

속성

기술 자료: 318117 - 마지막 검토: 2012년 3월 27일 화요일 - 수정: 5.0
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Office Excel 2007
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Office Word 2007
  • Microsoft Word 2002 Standard Edition
키워드:?
kbhowtomaster kbmerge KB318117

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com