Come utilizzare la funzionalitÓ di Stampa in Word per creare e stampare le lettere di tipo che utilizzano i dati di un foglio di lavoro di Excel

Traduzione articoli Traduzione articoli
Identificativo articolo: 318118 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In questo articolo si spiega come utilizzare la funzionalitÓ di Stampa in Microsoft Word per creare e stampare le lettere di tipo utilizzando i dati di un foglio di lavoro di Microsoft Excel.

Quando si utilizza la funzionalitÓ Unire Word Mail, Word unisce un documento principale con un recipient list per generare un insieme di output documents:
  • Il documento principale contiene il testo di base uguale per tutti i documenti di output Esso pu˛ contenere un'intestazione, il testo e le istruzioni variabili dal documento di output a altro a altra in campi unione per l'inserimento di testo (come nomi e indirizzi di destinatari).
  • L'elenco di destinatari Ŕ un database che contiene il dato che si deve unire nei documenti di output. Ad esempio, l'elenco di destinatari Ŕ un file di database di Microsoft Access o un foglio di lavoro di Excel ad esempio.

    Il database Ŕ in genere un elenco di nomi, indirizzi, numeri telefonici e altre categorie di informazioni personali.
  • I documenti di output sono il risultato della stampa unione Il testo di un documento di output pu˛ essere uguale in tutti i documenti di output, ma Ŕ possibile applicare la formattazione a documenti specifici

Passaggio 1: Impostazione il file di dati di Excel

Prima di procedere con la Creazione guidata Stampa unione, assicurarsi che il foglio di lavoro di Excel sia strutturato ben a questo scopo. Tenere in considerazione i seguenti requisiti per la tabella di dati
  • La prima riga dovrebbe contenere i nomi di campi Titolo, Saluto, Nome, secondo Nome, cognome, Indirizzo1 e Indirizzo2 ad esempio per ogni colonna.
  • Ogni nome di campo dovrebbe essere univoco.
  • Dovrebbe fornire ogni riga le relative a un elemento particolare informazioni. Ad esempio, in una lista di distribuzione, ogni riga potrebbe includere le relative informazioni su un destinatario particolare.
  • La tabella non dovrebbe includere nessuna riga vuota.
Creare il file di dati di Excel e quindi disporlo utilizzando i campi da utilizzare illustrato nel seguente file di dati di esempio per la lettera.
Last Name First Name Title Address City Postal Code Country
Davolio Nancy Sales Representative 507 - 20th Ave. E. Apt. 2A Seattle 98122 USA
Fuller Andrew Vice President, Sales 908 W. Capital Way Tacoma 98401 USA
Leverling Janet Sales Representative 722 Moss Bay Blvd. Kirkland 98033 USA
Peacock Margaret Sales Representative 4110 Old Redmond Rd. Redmond 98052 USA
Buchanan Steven Sales Manager 14 Garrett Hill London SW1 8JR UK
Suyama Michael Sales Representative Coventry House Miner Rd. London EC2 7JR UK
King Robert Sales Representative Edgeham Hollow Winchester Way London RG1 9SP UK
Callahan Laura Inside Sales Coordinator 4726 - 11th Ave. N.E. Seattle 98105 USA
Dodsworth Anne Sales Representative 7 Houndstooth Rd. London WG2 7LT UK


Dopo avere creato il file di dati di Excel, salvarlo e chiuderlo

Per ulteriori informazioni a proposito di come creare un elenco di indirizzi di stampa unione, fare clic sul seguente numero di articolo per visualizzare l'articolo del Microsoft Knowledge Base:
294688 Come progettare e come impostare un elenco di indirizzi di stampa unione in Word 2002 e nelle versioni successive di Word

Passaggio 2: Impostazione il Documento principale

  1. In Microsoft Office Word 2003 e nelle versioni precedenti di Word, scegliere Lettere e indirizzi dal menu Strumenti e quindi scegliere Creazione guidata Stampa unione.

    In Microsoft Office Word 2007, fare clic su Start Mail Merge nel gruppo Start Mail Merge nella scheda Mailings e quindi scegliere Step by Step by Mail Merge Wizard.
  2. Selezione del tipo di documento, fare clic su Lettere.

    Diventa il il documento attivo documento principale. Il documento principale contiene il testo e le grafiche che corrispondono. Ad esempio, l'indirizzo di ritorno e il saluto in una lettera di tipo corrispondono per ciascuna versione.
  3. Fa clic Successivo su <UITERM> : avviare documenta </UITERM>.
  4. Utilizzare uno dei seguenti metodi
    • Avviare con il documento giÓ visualizzato nella finestra di documento. Allo scopo, scegliere Usa il documento corrente.

      Quindi Ŕ possibile digitare la lettera nella finestra di documento o pu˛ attendere che chieda di attendere in un passaggio successivo.
    • Avviare con un modello. Attenere a questa seguente procedura a eseguire l'operazione:
      1. Fare clic su Start from a template.
      2. Fare clic su Select template.
      3. Nella scheda Stampa unione, selezionare il modello desiderato nella casella di dialogo Select Template e quindi scegliere OK.
    • Avviare con un documento esistente. Attenere a questa seguente procedura a eseguire l'operazione:
      1. Fare clic su Inizia da un documento esistente.
      2. Nella casella Start from existing, selezionare il documento desiderato e quindi fare clic su Apri.
      3. Se il documento non Ŕ visualizzato, fare clic su More files e quindi scegliere Apri. Il documento desiderato individuare e nella finestra di dialogo Apri, quindi scegliere Apri.
  5. Fa clic Successivo su <UITERM>: Selezione destinatari.

Passaggio 3: Specificare l'origine dati di Excel

  1. Selezione destinatari, fare clic su Usa elenco esistente.
  2. Fare clic su Sfoglia.
  3. Nella casella di dialogo Seleziona origine dati, individuare sul foglio di lavoro di Excel da utilizzare e quindi fare clic.

    Per l'impostazione predefinita, Word viene aperto la cartella "Origini dati".
  4. Fare clic su Apri.
  5. Se il foglio di lavoro di Excel contiene le informazioni su pi¨ schede, selezionare la scheda che contiene le informazioni desiderate e quindi scegliere OK.
  6. Tutte le voci dell'origine dati si visualizzano nella finestra di dialogo Destinatari Stampa unione. ╚ possibile ottimizzare l'elenco di destinatari per includerli nell'unione.

Passaggio 4: Selezionare i destinatari

  1. Nella finestra di dialogo Destinatari Stampa unione, selezionare i destinatari che si desidera includere. Per eseguire l'operazione, utilizzare uno dei seguenti metodi:
    • Le caselle di controllo consentire di designare i destinatari.

      Questo metodo Ŕ pi¨ utile se l'elenco Ŕ breve. Selezionare le caselle di controllo accanto ai destinatari da includere e quindi deselezionare le caselle di controllo accanto ai destinatari da escludere.

      Nota fa clic su Seleziona tutto e quindi sceglie per cancellare i record specifici se si conosce che si include il pi¨ elenco nell'unione. Se si desidera includere solo alcuni record dell'elenco, analogamente, fare clic su Cancella tutto e quindi selezionare i record desiderati.
    • Ordinare le voci nell'elenco.

      Questo metodo Ŕ utile se si desidera visualizzare gli elementi nell'ordine alfabetico o numerico. Fare clic sull'intestazione di colonna dell'elemento da cui si desidera ordinare. Se ad esempio, si desidera visualizzare l'elenco alfabeticamente dal cognome, fare clic sull'intestazione di colonna Cognome.
    • Filtrare le voci dell'elenco.

      Questo metodo Ŕ utile se l'elenco contiene i record che si conosce che non si desidera che visualizzi o che li includa nell'unione. Dopo aver filtrato l'elenco, Ŕ possibile utilizzare le caselle di controllo per includere ed escludere i record come descritto in precedenza. Per filtrare l'elenco, attenersi alla seguente procedura
      1. Fare clic sulla freccia accanto all'intestazione di colonna dell'elemento a cui si desidera filtrarsi.
      2. Scegliere:
        • (Blanks): Questa opzione visualizza tutti i record in cui Ŕ vuoto il campo corrispondenti.
        • (Nonblanks): Questa opzione visualizza tutti i record in cui contiene le informazioni il campo corrispondenti.
        • Se l'origine dati contiene i record che condividono le stesse informazioni e se pi¨ poco 10 dei valori univoci Ŕ nella colonna, Ŕ possibile filtrare dalle informazioni specifiche. Se quell'elenco Australia come il paese Ŕ pi¨ indirizzi, ad esempio, Ŕ possibile filtrare da Australia.
    • Nella finestra di dialogo Destinatari Stampa unione si visualizzano solo i record corrisposti. Per visualizzare nuovamente tutti i record, scegliere (All).
    Note
    • Per l'ordinamento e per il filtro l'avanzata, fare clic sulla freccia a qualsiasi nome di colonna e quindi scegliere (Advanced). Le schede Filtra i record e Ordina i record consentire di configurare l'ordinamento o il filtraggio di query desiderata.
    • Se il software per la convalida di indirizzi Ŕ essere installato, fare clic su Convalida nella finestra di dialogo Destinatari Stampa unione per convalidare gli indirizzi dei destinatari.
  2. Scegliere OK per tornare alla Creazione guidata Stampa unione.

    Word utilizza i destinatari che venivano designati per l'unione.
  3. Fa clic Successivo su <UITERM> : scrive la lettera </UITERM>.

Passaggio 5: Completare la lettera e aggiungere il campo di unione

Se non si Ŕ eseguito giÓ l'operazione, digitare il testo che si desidera visualizzare in ogni lettera di tipo nel documento principale.

Inserisci campi unione

Inserire i campi di unione in cui si desidera unire i nomi, gli indirizzi e altre informazioni dell'origine dati. Per inserire campi unione, attenersi alla seguente procedura
  1. Nel documento principale, fare clic in punto in cui si desidera inserire il campo.
  2. Inserire:
    • Blocco di indirizzi con il nome, l'indirizzo e altre informazioni:
      1. Fare clic su Address block.
      2. Nella casella di dialogo Inserisci blocco di indirizzi, selezionare gli elementi di indirizzo da includere e i formati desiderati e quindi scegliere OK. Per informazioni su un'opzione, fare clic sull'interrogativo punto e quindi scegliere l'opzione.

      3. Per informazioni su un'opzione, fare clic sull'interrogativo punto e quindi scegliere l'opzione. Se si visualizza la finestra di dialogo Corrispondenza campi, Ŕ possibile che Word non riesca a reperire alcun dato necessario per il blocco di indirizzi. Fare clic sulla freccia accanto a (not available) e quindi selezionare il campo dalla fonte di dati corrispondente al campo obbligatorio per la stampa unione.
    • L'augurio della riga:
      1. Fare clic su Formula di apertura.
      2. Selezionare il formato di riga di apertura che include il saluto, il formato di nome e la seguente punteggiatura.
      3. Selezionare il testo che si desidera visualizzare nei casi che non Ŕ in grado di che Word interpreta il nome del destinatario. Ad esempio non Ŕ in grado di che Word interpreta il nome quando l'origine dati non contiene alcun nome primo o ultimo per un destinatario ma solo un nome di societÓ.
      4. Scegliere OK.
      5. Se si visualizza la finestra di dialogo Corrispondenza campi, Ŕ possibile che Word non riesca a reperire alcun dato necessario per la formula di apertura. Fare clic sulla freccia accanto a (not available) e quindi selezionare il campo dalla fonte di dati corrispondente al campo obbligatorio per la stampa unione.
    • Altri campi di informazioni:
      1. Fare clic su Altri elementi.
      2. Utilizzare uno dei seguenti metodi
        • Fare clic su Campi indirizzo per selezionare dai campi di indirizzi automaticamente associati ai campi corrispondenti nell'origine dati anche se i campi dell'origine dati non hanno lo stesso nome come i campi.
        • Fare clic su Campi database per selezionare dai campi che sempre ricavano i dati direttamente di una colonna in un database.
      3. Nella casella Campi, fare clic sul campo desiderato.
      4. Fare clic su Inserisci e quindi scegliere Chiudi.
      5. Se si visualizza la finestra di dialogo Corrispondenza campi, Word si pu˛ non riuscire a trovare alcune delle informazioni che Ŕ necessario esso inserire il campo. Fare clic sulla freccia accanto a (not available) e quindi selezionare il campo dalla fonte di dati corrispondente al campo obbligatorio per la stampa unione.

        Nota: Se si inserisce un campo dall'elenco Campi database e se si passa in seguito a un'origine dati che non include una colonna con lo stesso nome, non Ŕ possibile inserire quelle informazioni di campo nel documento unito in Word.
    • Affrancatura elettronica:

      Per aggiungere l'affrancatura elettronica, installare un programma di affrancatura elettronica come uno che si pu˛ acquistare da un provider di terza parte sul Web Ŕ prima necessario. Per utilizzare l'affrancatura elettronica, attenersi alla seguente procedura
      1. Fare clic su Electronic postage.

        Se non Ŕ un programma di affrancatura elettronica installato, Word richiede di installare uno e offre effettuare la connessione al seguente sito Web Microsoft Office:
        Stampare l'affrancatura in linea
        http://office.microsoft.com/services/service.aspx?sid=2.4
      2. Inserire l'affrancatura in base alle istruzioni del programma.
    • Per aggiungere l'affrancatura elettronica, installare un programma di affrancatura elettronica come uno che si pu˛ acquistare da un provider di terza parte sul Web Ŕ prima necessario. Attiene a questa seguente procedura a utilizzare l'affrancatura elettronica : il codice postale alle barre : Ŕ necessario selezionare un tipo di lettera o busta che supporta il codice alle barre POSTNET. Per utilizzare il codice postale a barre, attenersi alla seguente procedura
      1. Fare clic su Postal Bar Code.
      2. Nella casella di dialogo Inserisci codice postale a barre, selezionare i campi di indirizzo appropriato.

        Nota: L'opzione Postal Bar Code si visualizza se solo si utilizza la versione americana di Word nella lingua.
      3. Ripete i passaggi un e il b per tutti i campi da inserire. NOTES:
        • ╚ possibile non digitare i caratteri di unione di campo ( " " ) o li inserisce scegliendo il comando Simbolo dal menu Inserisci.
        • Se i campi di unione si visualizzano dentro le parentesi come {MERGEFIELD CittÓ}, Word visualizza i codici di campo invece dei risultati di campi. Ci˛ non si influisce sull'unione se si desidera che visualizzi i risultati invece, che faccia clic con il pulsante destro del codice di campo e che quindi sceglia Attiva o disattiva codici di campo dal menu di scelta rapida.
      Ad esempio, utilizzando il database di esempio visualizzato dal precedente, la lettera potrebbe contenere i campi AddressBlock e GreetingLine e la prima pagina pertanto sembra simile di seguito:
      February 26, 2002

      AddressBlock

      GreetingLine

      Digitare qui la lettera.

      Saluto,

      Digitare il nome

    Nota: Utilizzare la barra degli strumenti Stampa unione per inserire i campi di unione, aggirare con il documento principale di Stampa unione o eseguire una stampa unione Ŕ inoltre possibile. Per visualizzare la barra di strumenti Stampa unione, scegliere Lettere e indirizzi dal menu Strumenti e quindi fare clic su Mostra barra degli strumenti Stampa unione.

    La barra di strumenti Stampa unione fornisce altri comandi non inclusi nei riquadri di attivitÓ Creazione guidata Stampa unione. Ad esempio, Ŕ possibile utilizzare il menu Inserisci campo Word sulla barra di strumenti Stampa unione per inserire i campi di Word per controllare il processo di unione. Ad esempio, Ŕ possibile inserire un campo IF che inserisce il testo se un campo di unione particolare solo ha un valore specificato.

    ╚ possibile fare clic su Check For Errors nell'alternativa per rendere a Word eseguiti gli eventuali errori che si contengono nel documento principale alla stampa unione e al report.

Modificare il formato dei dati unit

Per formattare i dati uniti, Ŕ necessario formattare i campi di unione nel documento principale. Non formattare i dati nell'origine dati, perchÚ le modifiche non vengono conservate quando si uniscono i dati nel documento Per modificare il formato dei dati uniti, attenersi alla seguente procedura
  1. Nel documento principale, selezionare il campo di includere i caratteri di unione di campo di inclusione (&lt;&gt;) contenendo le informazioni di cui si desidera formattarsi.
  2. In Word 2003 e nelle versioni precedenti di Word, scegliere Carattere dal menu Formato e quindi selezionare le opzioni desiderate.

    In Word 2007, selezionare l'opzione desiderata nella casella Tipo di carattere Theme Fonts nel gruppo nella scheda Home page.

Formattare tramite codici di camp

A controllare altri aspetti di formattazione, premere ALT+F9 per visualizzare i codici di campo e quindi aggiungere i parametri ai campi di unione. Quando si utilizzano i campi, un parametro rappresenta un'istruzione speciale che fa che si verifichi un'azione determinata. Un parametro si aggiunge generalmente a un campo a modificare un risultato.

Gli esempi di come utilizzare le opzioni sono la seguenti:
  • A visualizzare il 34987.89 numerico come $34,987.89, aggiunge il parametro formato numerico ( \ # ).
  • A stampare i nomi di clienti nelle lettere maiuscole, aggiunge il parametro di Formattazione ( \ * ).
  • A assicurarsi che le informazioni unite dispongano dello stesso tipo di carattere e la dimensione nei punti applicato al campo di unione, aggiunge il parametro Charformat ( \ * ).

Passaggio 6: Salvare il documento

Dopo essersi completato il documento principale ed essere inserito tutti i campi si l'unione, assicurare di salvare il documento prima di continuare. Attenere a questa seguente procedura a eseguire l'operazione:
  1. In Word 2003 e nelle versioni precedenti di Word, scegliere Salva con nome dal menu File.

    In Word 2007 fa clic sul Microsoft Office Button e quindi sceglie Salva con nome.
  2. Denominare il documento e quindi fare clic su Salva.
  3. Fa clic Successivo su <UITERM> : visualizza le lettere nell'anteprima </UITERM>.

Passaggio 7: Visualizzare le lettere nell'anteprima e ottimizzare l'elenco dei destinatari

Quando visualizza il riquadro di attivitÓ "Stampa unione passaggio 5", la procedura guidata sostituisce ognuno dei campi di unione nel documento principale che ha l'effettivo testo dalla prima voce del list.Therefore di destinatario, Ŕ possibile visualizzare come il primo documento di output apparirÓ.

Ad esempio, se si dovrebbe continuare a utilizzare il database di esempio visualizzato dal precedente, la prima pagina dovrebbe somigliare la seguente pagina dopo aver fatto clic Successivo su <UITERM> : visualizza le lettere nell'anteprima </UITERM>:
February 26, 2002

Fausto Zaffaroni Rappresentante Licia Casiraghi
908 W. Capital Way
Tacoma 98.401

Gentile Fausto Zaffaroni Rappresentante Licia Casiraghi,

Digitare qui la lettera.

Saluto,

Digitare il nome
Per visualizzare le voci aggiuntive nell'anteprima, utilizzare uno dei seguenti metodi:
  • Per visualizzare in anteprima gli elementi ordinati, fare clic sui pulsanti FRECCIA SINISTRA o DESTRA
  • Per individuare e visualizzare un elemento specifico nell'anteprima, scegliere Find a recipient e quindi immettere i criteri di ricerca nella finestra di dialogo Trova voce.
Ottimizzare l'elenco di destinatari se si desidera. Per eseguire l'operazione, utilizzare uno dei seguenti metodi:
  • Per escludere un destinatario particolare dall'operazione di unione, fare clic su Exclude this recipient.
  • Per cambiare l'elenco di destinatari, scegliere Modifica elenco destinatari e quindi apportare le modifiche nella finestra di dialogo Destinatari Stampa unione.

Passaggio 8: Completare l'unione

Per completare l'unione, utilizzare uno dei seguenti metodi.

Personalizzare le singole lettere

Per personalizzare i singoli elementi, si completa l'unione effettivamente e quindi si modificano le informazioni desiderate nel documento unito che risulta. Attenere a questa seguente procedura a eseguire l'operazione:
  1. Fare clic su Modifica singole lettere.
  2. Nella casella di dialogo Unisci in nuovo documento, selezionare i record che si desidera unire.
  3. Scegliere OK.

    VerrÓ creato e aperto un nuovo documento unito Rimane inoltre aprire il documento principale ed Ŕ possibile passare a esso indietro se si desidera modificare tutti i documenti.
  4. Scorrere alle informazioni di cui si desidera che modifichi e che quindi apporti le modifiche.
  5. Stampare o salvare il documento come ha will appena qualsiasi documento normale.

Stampare le lettere

Per stampare le lettere, utilizzare uno dei seguenti metodi:
  • Se ha personalizzato gli elementi e se il documento unito Ŕ attivo, attenere a questa procedura riportata di seguito:
    1. In Word 2003 e nelle versioni precedenti di Word, scegliere Stampa dal menu File.

      In Word 2007 fa clic sul Microsoft Office Button e quindi fa clic su Stampa.
    2. Selezionare le opzioni desiderate.
  • Attenere a questa seguente procedura se si desidera stampare direttamente dalla Creazione guidata Stampa unione:
    1. In passaggio 6 della Creazione guidata Stampa unione ( Completamento unione), scegliere Stampa.
    2. Nella casella di dialogo Unisci alla stampante, utilizzare uno dei seguenti metodi e quindi scegliere OK:
      • Per stampare tutti i documenti, fare clic su Tutti.
      • Per stampare il documento visualizzato nella finestra di documento, fare clic su Record corrente.
      • Per stampare un varietÓ di documenti, scegliere Da e quindi digitare i numeri nelle caselle Da e A tra il record.
    3. Nella finestra di dialogo Stampa, selezionare le opzioni desiderate.

Salvare le lettere unite per l'utilizzo futuro

Se si desidera che modifichi le lettere unite o che li salvi per l'utilizzo futuro, Ŕ possibile raccoglierli in un singolo documento. Attenere a questa seguente procedura a eseguire l'operazione:
  1. Fare clic su Modifica singole lettere.
  2. Nella casella di dialogo Merge to a New Document, utilizzare uno dei seguenti metodi e quindi scegliere OK:
    • Per unire tutti i documenti, fare clic su Tutti.
    • Per unire solo il documento visualizzato nella finestra di documento, fare clic su Record corrente.
    • Per unire un varietÓ di documenti, selezionare Da e quindi digitare i numeri nelle caselle Da e A tra il record.
  3. Apre un nuovo documento che contiene tutte le singole lettere. Quindi Ŕ possibile salvare il documento per l'utilizzo futuro come ha will appena qualsiasi documento normale.

Riferimenti

Per ulteriori informazioni, fare clic sui seguenti numeri di articolo per visualizzare gli articoli del Microsoft Knowledge Base:
318117 Come utilizzare gli indirizzi di un foglio di lavoro di Excel per creare le etichette in Word
318115 Come creare una lettera di tipo utilizzando le informazioni da un database di Access in Word 2002
318112 Come utilizzare gli indirizzi da un database di Access 2002 per creare le etichette in Word 2002
294686 Come consentire la stampa unione di creare un elenco ordinato per la categoria in Word 2002 e nelle versioni successive di Word
290408 Si richiedeva frequentemente di domande a proposito della stampa unione in Word 2002
294688 Come progettare e come impostare un elenco di indirizzi di stampa unione in Word 2002 e nelle versioni successive di Word
294693 Come utilizzare la stampa unione per creare una directory in Word 2002 e nelle versioni successive di Word
294683 Come utilizzare la stampa unione per creare le lettere di tipo in Word 2002 e nelle versioni successive di Word

ProprietÓ

Identificativo articolo: 318118 - Ultima modifica: martedý 12 dicembre 2006 - Revisione: 2.7
Le informazioni in questo articolo si applicano a
  • Microsoft Office Excel 2007
  • Microsoft Office Excel 2003
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Office Word 2007
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
Chiavi:á
kbexpertisebeginner kbforms kbprint kbhowtomaster kbmerge KB318118 KbMtit kbmt
Traduzione automatica articoli
Il presente articolo Ŕ stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non Ŕ sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, pi¨ o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non Ŕ la sua. Microsoft non Ŕ responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica. Nel caso in cui si riscontrino degli errori e si desideri inviare dei suggerimenti, Ŕ possibile completare il questionario riportato alla fine del presente articolo.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 318118
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com