Como criar um documento do Word que usa formatos de numeração de página diferente

Traduções de Artigos Traduções de Artigos
Artigo: 326536 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Nesta página

Sumário

Você pode usar o Microsoft Word para criar documentos complexos. Livros e outros documentos grandes ocasionalmente exigem o número de página diferente formatos em diferentes seções de um documento. Por exemplo, você pode numerar o páginas de índice com numerais romanos (por exemplo, "i", "ii.", "iii.") e o principal documento com numerais arábicos (por exemplo, "1", "2", "3"). Este artigo Descreve como configurar formatos de numeração de página diferente.



Formate número de página no Word 2010 e 2007.

Para formatar a numeração de página para seções diferentes, siga estas etapas.

  1. Clique entre duas partes do documento que você deseja numerar formas diferentes.
  2. na guia Layout de página, clique em quebras.
  3. Clique em Próxima página, Mesmo páginaou Página ímpare, em seguida, clique em OK.
  4. Clique na primeira seção do documento.
  5. Inserir clique em cabeçalho e clique em Ed-cabeçalho
  6. Clique no cabeçalho ou rodapé onde você deseja que o número de página
  7. Na guia Ferramentas de cabeçalho rodapé & clique em Número de página
  8. Clique na opção que coloca o número da página onde você deseja
  9. Na guia Cabeçalho rodapé & pedágio clique em Número de página
  10. Clique em números de página de formato
  11. Na caixa Formato do número , clique no formato que você deseja para os números nesta seção.
  12. Siga um destes procedimentos:
    • Se desejar que a numeração de página para a primeira página desta seção para iniciar em um determinado número que não seja o primeiro número na seqüência de formato, clique em Iniciar em , em numeração de páginae, em seguida, insira o primeiro número que você deseja que apareça na primeira página da seção.
    • Se desejar que a página de numeração para continuar da seção anterior, clique em Continuar da seção anterior.
  13. Clique em OK
  14. Sobre o Cabeçalho e rodapéferramentas, clique em Avançar no grupo de navegação
  15. Repita as etapas 1 a 3 e 9 a 11 para alterar a numeração de página para outra seção
  16. Sobre o Cabeçalho e rodapéferramentas, clique em Fechar





Formato de numeração de página no Word 2003

Para formatar a numeração de página para seções diferentes, siga estas etapas:
  1. Clique entre duas partes do documento que você deseja número de forma diferente.
  2. No menu Inserir , clique em quebra.
  3. Clique em Próxima página, Mesmo páginaou Página ímpare, em seguida, clique em OK.

    Para obter ajuda sobre uma opção, clique no ponto de interrogação e em seguida, clique na opção.
  4. Clique na primeira seção.
  5. No menu Exibir , clique em Cabeçalho e rodapé.
  6. Clique no cabeçalho ou rodapé onde você deseja que a página número.
  7. Sobre o Cabeçalho e rodapé barra de ferramentas, clique em Inserir número de página.
  8. Sobre o Cabeçalho e rodapé barra de ferramentas, clique em Formatar número de página.
  9. No Formato de número caixa, clique no formato que você deseja para os números nesta seção.
  10. Siga um destes procedimentos:
    • Se desejar que a numeração de página para a primeira página desta seção para iniciar em um determinado número que não seja o primeiro número na seqüência de formato, clique emIniciar em em Página numeraçãoe digite o primeiro número que você deseja que apareça no a primeira página da seção.
    • Se você deseja que a página de numeração para continuar a partir do seção anterior, clique em Continuar da anterior seção.
  11. Clique em OK.
  12. Sobre o Cabeçalho e rodapé barra de ferramentas, clique em Mostrar próximo.
  13. Repita as etapas 1 a 3 e 8 a 11 para alterar a formatação da página de numeração para outra seção.
  14. Sobre o Cabeçalho e rodapé barra de ferramentas, clique em Fechar.

Referências

Para obter mais informações sobre numeração de página, clique em Ajuda do Microsoft Word sobre oAjuda menu, digite numeração de página no Assistente do Office ou no Assistente de resposta e clique em Pesquisa Para exibir o tópico.

Propriedades

Artigo: 326536 - Última revisão: 30 de setembro de 2012 - Revisão: 5.0
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2000 Standard Edition
  • Microsoft Office Word 2004 for Mac
  • Microsoft Word X para Macintosh
  • Microsoft Word 2001 para Macintosh
  • Microsoft Word 2010
  • Microsoft Office Word 2007
  • Microsoft Word 2011 for Mac
Palavras-chave: 
kbnumbering kbformat kbhowtomaster kbmt KB326536 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 326536

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com