Come ridurre al minimo i metadati in Word 2003

Traduzione articoli Traduzione articoli
Identificativo articolo: 825576 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In questo articolo vengono descritti vari metodi che Ŕ possibile utilizzare per ridurre al minimo i metadati nei documenti di Word.

Quando si crea, aprire o salvare un documento in Microsoft Office Word 2003, il documento potrebbe contenere contenuto che Ŕ possibile che non si desidera condividere con altri utenti quando si distribuisce elettronicamente il documento. Questa informazione Ŕ nota come metadati. I metadati consentono di aumentare le possibilitÓ di modifica, visualizzazione, archiviazione e recupero dei documenti di Office.

Alcuni di essi sono facilmente accessibili attraverso l'interfaccia utente di Word. Altri sono accessibili solo utilizzando metodi straordinari, ad esempio aprendo un documento in un editor di file binario di basso livello. Di seguito sono riportati alcuni esempi di metadati che possono essere memorizzati nei documenti:
  • Il nome
  • Le iniziali
  • Il nome della societÓ di appartenenza
  • Il nome del computer
  • Il nome del server di rete o del disco rigido in cui i documenti sono stati salvati
  • Altre proprietÓ dei file e informazioni di riepilogo
  • Parti non visibili di oggetti OLE incorporati
  • Le revisioni dei documenti
  • Versioni di documento
  • Informazioni sul modello
  • Testo nascosto
  • Commenti
I metadati vengono creati in vari modi nei documenti di Word, di conseguenza non esiste un metodo unico per eliminare tale contenuto dai documenti. Nelle sezioni riportate di seguito sono indicate le aree in cui i metadati potrebbero essere salvati nei documenti di Word.

In questo articolo vengono descritti vari metodi che Ŕ possibile utilizzare per ridurre al minimo i metadati nei documenti di Word.

Microsoft fornisce esempi di programmazione a scopo puramente illustrativo, senza alcuna garanzia espressa o implicita. Questo include, ma non Ŕ limitato a, le garanzie implicite di commerciabilitÓ o idoneitÓ per uno scopo specifico. Questo articolo si presuppone che conosca il linguaggio di programmazione in questione e gli strumenti utilizzati per creare ed eseguire il debug di procedure. Tecnici del supporto Microsoft possono spiegare la funzionalitÓ di una particolare procedura, ma in nessun sono caso a modificare questi esempi per fornire funzionalitÓ aggiuntive o creare procedure per soddisfare specifiche esigenze. Per ulteriori informazioni su come utilizzare il codice di esempio in questo articolo, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
290140Come eseguire il codice di esempio per programmi di Office XP da articoli della Knowledge Base

Rimozione automaticamente informazioni personali al momento del salvataggio

Ora Ŕ possibile rimuovere automaticamente le informazioni personali da un documento di Word al momento di salvarlo. Per attivare questa opzione, attenersi alla seguente procedura:
  1. Scegliere Opzioni dal menu Strumenti .
  2. Nella scheda protezione , fare clic per selezionare la casella di controllo Rimuovi le informazioni personali dal file al momento del salvataggio in Opzioni di privacy e scegliere OK .
Nota Questo Ŕ il metodo preferibile rimuovere le informazioni personali quando si salva un documento di Word.

Rimozione manuale del nome utente dai documenti

Per visualizzare o modificare il nome utente, attenersi alla seguente procedura:
  1. Scegliere Opzioni dal menu Strumenti , quindi le Informazioni utente scheda.

    Verranno visualizzate le seguenti caselle di modifica:
    Nome
    Iniziali
    Indirizzi indirizzo
  2. Se non si desidera che queste informazioni in documenti, immettere stringhe insignificanti o spazi nelle appropriate caselle di modifica e quindi scegliere OK per accettare le modifiche.
Nota I nuovi documenti creati conterrÓ queste informazioni invece dei valori predefiniti immessi durante l'installazione di Office. Tuttavia, i documenti esistenti giÓ conterranno queste informazioni.

Rimozione manuale delle informazioni di riepilogo personali

Quando si crea o si salva un documento in Word, le informazioni di riepilogo possono essere salvate nel documento. Esistono diversi metodi che Ŕ possibile utilizzare per accedere a queste informazioni:
  • Aprire il documento. Nel menu file , fare clic su ProprietÓ . Tutte le schede di Riepilogo , Statistiche , contenuto e personalizzate possono contenere varie proprietÓ, come il nome, il nome del proprio manager e il nome della societÓ.
  • In Esplora risorse, fare clic con il pulsante destro del mouse del documento e scegliere ProprietÓ . Le schede della finestra di dialogo ProprietÓ potrebbero contenere informazioni.
  • ╚ possibile utilizzare una di Microsoft Visual Basic per Applications (VBA) macro o altro codice di programma per leggere le proprietÓ visualizzate nella finestra di dialogo ProprietÓ .
Per cancellare informazioni riepilogative da un documento esistente o di un modello, attenersi alla seguente procedura:
  1. Aprire il documento o il modello.
  2. Nel menu file , fare clic su ProprietÓ .
  3. Nella scheda Riepilogo fare clic per deselezionare l' autore , Manager , societÓ e nelle altre caselle per le che non si desidera distribuire.
  4. Nella scheda personalizzati , eliminare eventuali proprietÓ contenenti informazioni che non si desidera distribuire.
  5. Fare clic su OK .

    Dal menu file , fare clic su Salva , quindi Chiudi .
Dopo aver completato questi passaggi, il documento non conterrÓ le proprietÓ di riepilogo.

Rimozione manuale di informazioni di riepilogo personali durante la connessione a una rete

Se Ŕ connessi a una rete, il nome utente di rete potrebbe essere visualizzato nella casella autore nella scheda Riepilogo e nel campo ultimo salvataggio nella scheda Statistiche quando si salva un documento. Questo problema pu˛ verificarsi anche se tutte le altre informazioni personali sono rimosse dal computer.

Per rimuovere le informazioni di riepilogo da un documento quando si Ŕ connessi a una rete, attenersi alla procedura seguente:
  1. Se il documento Ŕ memorizzato su un server di rete, copiarlo sul disco rigido locale.
  2. Avviare il computer, ma eseguire non accedere alla rete. Quando viene visualizzata la finestra di dialogo di accesso alla rete, fare clic su Annulla o premere ESC.

    Nota se non Ŕ possibile avviare Windows premendo ESC, ad esempio perchÚ il sistema operativo Ŕ Microsoft Windows NT, non sarÓ possibile continuare questa procedura.
  3. Aprire il documento.
  4. Nel menu file , fare clic su ProprietÓ .
  5. Nella scheda Riepilogo fare clic per deselezionare l' autore , Manager , societÓ e nelle altre caselle per le che contengono informazioni che non si desidera distribuire.
  6. Nella scheda personalizzati , eliminare eventuali proprietÓ contenenti informazioni che non si desidera distribuire.
  7. Fare clic su OK .

    Dal menu file , fare clic su Salva , quindi Chiudi .
Quando si accede alla rete, aprire il file . In caso contrario, il nome utente della rete pu˛ essere scritte nel file. Tuttavia, Ŕ possibile utilizzare Esplora risorse per copiare il file su un server di rete o su un disco floppy.

Rimozione manuale dei commenti nei documenti

Word offre la possibilitÓ di aggiungere commenti nei documenti. Di norma i commenti contengono il nome della persona che li ha creati consentendo ad altri di individuare chi li ha scritti.

Commenti in genere vengono visualizzati come una sezione di testo evidenziata, Ŕ possibile fare clic con il pulsante destro del mouse il commento e quindi su Elimina commento .

I nuovi commenti creati non Ŕ in verranno di contenere il nome utente Ŕ stato rimosso dalle Opzioni finestra di dialogo come descritto nella sezione "Procedura per manuale Rimuovi del utente nome dai documenti" di questo articolo.

Rimozione manuale di intestazioni e piŔ di pagina dai documenti

╚ possibile che intestazioni e piŔ di pagina dei documenti contengano informazioni identificative. Per rimuovere le informazioni da intestazioni e piŔ di pagina, attenersi alla seguente procedura:
  1. Dal menu Visualizza , scegliere intestazione e piŔ di pagina .
  2. L'intestazione e il piŔ di pagina verranno visualizzati rispettivamente nella parte superiore e inferiore di ogni pagina del documento.

    Modificarli come si preferisce.
  3. Fare clic su Chiudi sulla barra degli strumenti intestazione e piŔ di pagina .

Rimozione manuale dei segni di revisione

I documenti possono contenere segni di revisione. Con i segni di revisione Ŕ possibile determinare che apporta le modifiche specifiche apportate al documento. Quando i segni di revisione vengono accettati o rifiutati, il testo revisionato viene salvato nel documento e i segni rimossi.

Per accettare o rifiutare le revisioni, attenersi alla seguente procedura:
  1. Nel menu Strumenti , fare clic su Rileva modifiche per attivarla.
  2. Sulla barra degli strumenti revisioni , fare clic su precedente o successivo per individuare e selezionare revisioni specifiche. Quindi fare clic su Accetta modifica o Rifiuta revisione/Elimina commento per accettare o rifiutare la revisione sia selezionata.
  3. Al termine, fare clic su Chiudi .
Nota Se si modificano le impostazioni "Mostra" sulla barra degli strumenti Revisioni, informazioni di revisione non viene rimosso.

Disattivazione del salvataggio veloce

La funzione di salvataggio veloce accelera il processo di salvataggio salvando solo le modifiche apportate a un documento.

A causa del funzionamento del salvataggio veloce, il testo eliminato da un documento potrebbe in realtÓ continuare a essere presente, anche dopo aver salvato il documento. Se si teme che costituisce il testo eliminato, attenersi alla seguente procedura:
  1. Scegliere Opzioni dal menu Strumenti .
  2. Selezionare la scheda Salva .
  3. Fare clic per deselezionare la casella di controllo Consenti salvataggio veloce e quindi fare clic su OK .
Per ulteriori informazioni di salvataggio veloce funzionalitÓ, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
291181Domande frequenti su "Consenti salvataggio veloce" in Word 2002

Ricerca e rimozione di testo Ŕ formattato come nascosto

Nei documenti di Word, Ŕ possibile formattare testo come nascosto. PoichÚ il testo nascosto pu˛ contenere informazioni che non si desidera distribuire, pu˛ essere necessario visualizzarlo e rimuoverlo. Per rimuovere tutto il testo in un documento viene formattato come nascosto, attenersi alla seguente procedura:
  1. Scegliere Opzioni dal menu Strumenti e quindi fare clic sulla visualizzazione scheda.
  2. Fare clic per selezionare la casella di controllo testo nascosto e quindi fare clic su OK .
  3. Nel menu Modifica , fare clic su Sostituisci .
  4. Fare clic su altro per espandere la finestra di dialogo.
  5. Fare clic in un punto qualsiasi nella casella accanto a Trova .
  6. Fare clic sul pulsante formato e quindi fare clic su carattere .

    Fare clic per selezionare il nascosto casella di controllo e quindi fare clic su OK .
  7. Fare clic su Sostituisci tutto .
Tutto il testo nascosto verrÓ rimosso dal documento. Per disattivare la visualizzazione del testo nascosto, attenersi alla seguente procedura:
  1. Scegliere Opzioni dal menu Strumenti e quindi fare clic sulla visualizzazione scheda.
  2. Fare clic per deselezionare la casella di controllo testo nascosto e quindi fare clic su OK .

Rimozione di collegamenti ipertestuali dai documenti

I documenti possono contenere collegamenti ipertestuali ad altri documenti o a pagine Web su reti Intranet o su Internet. Collegamenti ipertestuali, in genere, vengono visualizzati come stringhe di testo in blu sottolineato.

Per eliminare manualmente un singolo collegamento ipertestuale da un documento, fare clic con il pulsante destro del mouse sul collegamento ipertestuale, scegliere collegamento ipertestuale e quindi scegliere Rimuovi collegamento ipertestuale .

Se si desidera eliminare tutti i collegamenti ipertestuali in un documento, Ŕ possibile utilizzare una macro VBA per eseguire questa operazione. Nella macro seguente esempio rimuove tutti i collegamenti ipertestuali in un documento.

Nota in questa macro di esempio viene rimosso solo il collegamento. Il testo del collegamento ipertestuale rimane nel documento.

importante Prima di utilizzare la seguente macro di esempio, la clausola di visione precedentemente in questo articolo.
	Sub RemoveHyperlinks()
	
	   Dim oDoc As Document
	   Dim oStory As Range
	   Dim oHlink As Hyperlink
	
	   For Each oStory In ActiveDocument.StoryRanges
	      For Each oHlink In oStory.Hyperlinks
	         oHlink.Delete
	      Next
	   Next
	
	End Sub
per rimuovere tutte le tracce di sia il collegamento ipertestuale e il testo del collegamento ipertestuale dal documento, Ŕ possibile utilizzare la seguente macro di esempio invece.
	Sub RemoveAllHyperlinks()
	
	   Dim oDoc As Document
	   Dim oStory As Range
	   Dim oHlink As Hyperlink
	
	   For Each oStory In ActiveDocument.StoryRanges
	      For Each oHlink In oStory.Hyperlinks
	         oHlink.Range.Delete
	      Next
	   Next
	
	End Sub

Rimozione degli stili dai documenti

Gli stili di un documento possono contenere metadati. ╚ possibile rimuovere tali stili o rinominarli. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Aprire il documento contenente gli stili.
  2. Scegliere stile dal menu formato .
  3. Selezionare lo stile da eliminare o rinominare.

    Fare clic su Elimina per eliminare lo stile oppure fare clic su Modifica per rinominarlo.

Rimozione delle vecchie versioni di file dai documenti

Word include una funzionalitÓ di versione del file che consente di salvare pi¨ versioni dello stesso documento nello stesso file. Potrebbe essere necessario eliminare le versioni precedenti del documento prima di condividerlo con altri utenti.

Per eliminare uno o pi¨ versioni di un documento, attenersi alla seguente procedura:
  1. Scegliere versioni dal menu file .
  2. Selezionare la versione del documento che si desidera eliminare.

    ╚ possibile selezionare pi¨ di una versione tenendo premuto CTRL mentre si selezionano le versioni.
  3. Fare clic su Elimina .
  4. Dopo Ŕ terminato l'eliminazione di versioni precedenti del documento, fare clic su Salva nel file menu.

Rimozione di collegamenti dai codici di campo

Le immagini collegate e altri oggetti nei documenti di Word possono contenere informazioni sul collegamento, come il percorso dell'immagine collegata o dell'oggetto. ╚ possibile rimuovere dal documento le informazioni sul collegamento modificando i codici di campo.

Per visualizzare i codici di campo, attenersi alla seguente procedura:
  1. Scegliere Opzioni dal menu Strumenti e quindi fare clic sulla visualizzazione scheda.
  2. Fare clic per selezionare la casella di controllo codici di campo e quindi fare clic su OK .
Dopo i codici di campo sono visibili, Ŕ possibile verificare se uno di questi contengano informazioni identificative.

Per rimuovere informazioni sul collegamento da un'immagine collegata o un altro oggetto, attenersi alla seguente procedura:
  1. Selezionare l'immagine o l'oggetto collegato oppure selezionare il codice di campo dell'immagine o dell'oggetto se i codici di campo sono visibili.
  2. Premere CTRL + MAIUSC + F9.
Il collegamento all'immagine o all'oggetto verrÓ cosý interrotto. Quando un'immagine o un oggetto Ŕ scollegato, non Ŕ possibile modificarlo.

Rimozione del nome e del percorso dei modelli

Tutti i documenti creati in Word si basano su un modello. Per impostazione predefinita, questo Ŕ il file modello Normal.dot memorizzato nella cartella Modelli. ╚ comunque possibile creare un documento basato su un modello diverso in un altro percorso. Il percorso e il nome di questo modello sono memorizzate nelle proprietÓ del documento.

Per visualizzare il nome di modello e il percorso, scegliere ProprietÓ dal menu file e quindi scegliere la scheda Riepilogo .

Anche se il modello non viene distribuito con il documento, questo mantiene le informazioni relative al nome e al percorso del modello. Per modificare il nome di modello e il percorso per non identificante valori, attenersi alla seguente procedura:
  1. Dal menu Strumenti , scegliere modelli e aggiunte .
  2. Fare clic su Connetti .
  3. Selezionare un modello con un nome e un percorso non riservato o univoco.

    Ad esempio, poichÚ tutti i computer che Ŕ installato Word include Normal.dot, si desideri selezionare Normal.dot.
  4. Fare clic su Apri e quindi fare clic su OK .
Nota nel modello potrebbero essere contenute macro, voci di glossario, stili personalizzati e barre degli strumenti personalizzate. Modificando i modelli, Ŕ possibile apportare alcuni di questi elementi non disponibile al documento.

Rimozione delle informazioni delle liste di distribuzione

Se si invia un documento per posta elettronica tramite una lista di distribuzione, le informazioni di distribuzione vengono allegate al documento. Per rimuovere queste informazioni dal documento Ŕ necessario salvarlo in un formato che non mantenga le informazioni allegate.

In Word salvare il documento nel formato RTF (Rich Text Format)o HTML. Chiudere il documento e quindi riaprire il nuovo file. PoichÚ le informazioni della lista di distribuzione non sono pi¨ presenti, sarÓ possibile salvare il documento nel formato di Word.

╚ inoltre possibile attenersi alla seguente procedura:
  1. Disattivazione di Consenti salvataggio veloce mediante le istruzioni visualizzate in questo articolo.
  2. Scegliere Invia a dal menu file , quindi Lista di distribuzione .
  3. Fare clic su Cancella per rimuovere la lista di distribuzione e quindi fare clic su OK .
  4. Nel menu file , fare clic su Salva .
Il documento verrÓ salvato senza le informazioni della lista di distribuzione.

Rimozione del nome dal codice Visual Basic

importante Prima di utilizzare la seguente macro di esempio, Ŕ necessario esaminare la clausola in questo articolo.

Quando si registra una macro VBA in Word, la macro registrata inizia con un'intestazione simile al seguente:
	' Macro1 Macro
	' Macro recorded 3/11/1999 by <User Name>
per rimuovere il nome dalle macro registrate, attenersi alla seguente procedura:
  1. Aprire il documento contenente le macro.
  2. Scegliere macro dal menu Strumenti , quindi Visual Basic Editor . In alternativa premere ALT+F11.
  3. Nella finestra di progetto fare doppio clic sul modulo che contiene le macro.
  4. Rimuovere il nome utente dal codice della macro registrata.
Al termine della rimozione del nome, premere ALT+Q per tornare al programma e quindi scegliere Salva dal menu file .

Rimozione dei riferimenti in Visual Basic ad altri file

In Visual Basic Editor, Ŕ possibile creare un riferimento a un altro file. Quando si apre un documento che contiene riferimenti ad altri file, Ŕ possibile leggervi i nomi dei file.

Per rimuovere questi riferimenti, attenersi alla seguente procedura:
  1. Aprire il documento contenente i riferimenti.
  2. Dal menu Strumenti , scegliere macro e quindi fare clic Visual Basic Editor o premere ALT+F11.
  3. Nel menu Strumenti , fare clic su riferimenti .
  4. Deselezionare la casella di controllo accanto al file o ai file di riferimento.

    Al termine, fare clic su OK .
  5. Premere ALT+Q.
  6. Nel menu file , fare clic su Salva .
Nota Se si rimuovono i riferimenti ad altri file, questo potrebbe influire negativamente sulle capacitÓ delle macro nel documento di funzionare correttamente.

Rimozione delle informazioni sulla rete o sul disco rigido

Quando si salva un documento sul disco rigido locale o su un server di rete, le informazioni che identificano il disco rigido locale o di un server di rete possono essere scritte nel documento.

Per rimuovere tali informazioni da un documento, attenersi alla seguente procedura:
  1. Aprire il documento.
  2. Nel menu file , fare clic su Salva con nome .

    Salvare il documento sull'unitÓ floppy (di solito A).
  3. Nel menu file , fare clic su Chiudi .
  4. Rimuovere il disco floppy dall'unitÓ.
╚ ora possibile utilizzare Esplora risorse per copiare il documento dal disco floppy a qualsiasi disco rigido o server di rete.

Nota A causa dei limiti di spazio di un disco floppy (in genere 1,44 megabyte [MB]), questo metodo non pu˛ essere utilizzato se la dimensione del file di documento supera lo spazio nel disco floppy.

Gli oggetti incorporati nei documenti possono contenere metadati

Se si incorpora un oggetto in un documento, l'oggetto conserva le sue proprietÓ, indipendentemente dalle eseguite al documento. Ad esempio, se si incorpora una cartella di lavoro in Word un documento, il documento e la cartella ha le proprie proprietÓ.

Per rimuovere metadati da un oggetto incorporato, attivare l'oggetto, rimuovere eventuali metadati come descritto nelle precedenti sezioni, riattivare il documento contenitore e quindi salvare il documento contenitore.

Nota quando si attiva un oggetto incorporato in un documento, solo una parte dell'oggetto viene visualizzata nel documento; l'oggetto potrebbe contenere informazioni aggiuntive non visualizzate. Se si desidera un documento contenga solo un rendering dell'oggetto incorporato e non l'effettivo contenuto, Ŕ possibile utilizzare il comando Taglia dal menu Modifica per eliminare l'oggetto e quindi utilizzare il comando Incolla speciale per incollare l'oggetto nel documento utilizzando un formato di Metafile. In questo modo non sarÓ pi¨ possibile modificare l'oggetto incorporato che, d'altro canto, non conterrÓ metadati.

Le variabili di documento possono contenere metadati

importante Prima di utilizzare la seguente macro di esempio, visione la clausola in questo articolo.

Per eliminare le variabili di documento presenti nel documento di Word, utilizzare la seguente macro di esempio: myVar come variabile For Each
	Sub DeleteDocVars()
	
	   Dim Response
	   Dim myVar As Variable
	
	   For Each myVar In ActiveDocument.Variables
	      Response = MsgBox("The document variable: " & myVar.Name & vbCr & _
	         "Value: " & myVar.Value & vbCr & vbCr & _
	         "Do you want to delete the variable from this document?", vbYesNo)
	            
	      If Response = "6" Then
	         ' Delete the variable.
	         myVar.Delete
	      Else
	         End
	      End If
	   Next myVar
	            
	   MsgBox "There are no variables in the document."
	   
	End Sub
Per ulteriori informazioni sulle variabili, in Visual Basic Editor scegliere Guida in linea di Visual Basic dal menu Guida digitare ProprietÓ variabili nella finestra dell'Assistente di Office o nella ricerca libera e scegliere il pulsante Cerca per visualizzare l'argomento.

Suggerimenti generali sulla protezione

Ecco alcuni suggerimenti di carattere generale che Ŕ possibile utilizzare per aumentare il livello di protezione dell'ambiente di elaborazione:
  • Quando non si utilizza il computer, la Guida per la protezione utilizzando uno screen saver, protetto da password, la password di accensione o di Windows NT blocca funzionalitÓ.
  • Se nel computer sono presenti cartelle condivise, applicarvi una password per consentire l'accesso alle informazioni condivise solo agli utenti autorizzati. Per maggiore protezione, utilizzare controllo di accesso a livello utente, in modo da controllare esattamente chi accede condivisioni del computer.
  • Quando si elimina un file, svuotare immediatamente il Cestino. ╚ consigliabile utilizzare un'utilitÓ che cancelli o sovrascriva completamente i file quando questi vengono eliminati.
  • Quando esegue il backup dei dati, archiviare i backup in un luogo sicuro, ad esempio una cassaforte, una casella di deposito di protezione o un armadietto.
  • Assicurarsi che i documenti importanti siano protetti con password per fare in modo che possano essere aperti solo da utenti autorizzati. Conservare le password in un luogo sicuro e separato. Se non Ŕ possibile richiamare una password, non Ŕ possibile recuperare il contenuto di un documento protetto da password.
  • Non distribuire documenti in formato elettronico. Preferire la versione stampata. Non utilizzare elementi identificativi come caratteri distintivi, filigrane, logo o carta speciale, a meno che non Ŕ necessario (ad esempio, per una presentazione).
  • Posta elettronica Ŕ non anonimo. Non trasferire un documento per posta elettronica se non si desidera che la propria identitÓ possa essere allegata in qualche modo al documento.
  • Non inviare un documento via Internet utilizzando il protocollo HTTP o FTP (File Transfer Protocol). Le informazioni inviate con questi protocolli sono trasmesse come "testo non crittografato", il che significa che Ŕ tecnicamente possibile, tuttavia se poco probabile, che vengano intercettate.

ProprietÓ

Identificativo articolo: 825576 - Ultima modifica: giovedý 27 luglio 2006 - Revisione: 5.4
Le informazioni in questo articolo si applicano a:
  • Microsoft Office Word 2003
Chiavi:á
kbmt kbregistry kbhowtomaster KB825576 KbMtit
Traduzione automatica articoli
Il presente articolo Ŕ stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non Ŕ sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, pi¨ o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non Ŕ la sua. Microsoft non Ŕ responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 825576
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com