Aktivieren von Bluetooth-Geräten in der Systemsteuerung für die Maus oder Tastatur

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Problembeschreibung

Wenn Sie die Systemsteuerung öffnen, ist das Bluetooth-Geräte -Element nicht vorhanden. Darüber hinaus erkennt Ihr Computer möglicherweise nicht die Microsoft Bluetooth-Tastatur und Maus

Ursache

Dieses Problem tritt auf, wenn eine der folgenden Bedingungen erfüllt ist:
  • Der Bluetooth-Support-Dienst wurde nicht gestartet.
  • Der Bluetooth-Support-Service ist nicht so konfiguriert, dass das lokale Administratorkonto verwendet werden kann.

Abhilfe

Hinweis Bevor Sie die in diesem Artikel beschriebenen Schritte ausführen, stellen Sie sicher, dass Sie installiert und Ihre Bluetooth-Geräte ordnungsgemäß an den Computer angeschlossen haben.

Weitere Informationen zur Behandlung von Bluetooth-Konnektivität und Erkennung klicken Sie auf die folgende Artikelnummer, um den Artikel der Microsoft Knowledge Base anzuzeigen:
883258 Problembehandlung bei Bluetooth-Erkennung und-Verbindung Probleme in Windows XP Service Pack 2
Um dieses Problem zu beheben, befolgen Sie die Schritte im entsprechenden Abschnitt.

Der Computer ist mit dem Internet verbunden.

Lesen Sie das Thema "Problembehandlung für Bluetooth aktivierten Geräten" auf der folgenden Windows-Onlinehilfe- und Support-Website:
http://windowshelp.Microsoft.com/Windows/en-US/Help/11a74104-645d-40d4-b933-bde5d15537bb1033.mspx

Der Computer ist nicht mit dem Internet verbunden.

Zeigen Sie das Thema "Problembehandlung bei Bluetooth-Geräten" im Windows Hilfe- und Supportcenter auf der Festplatte des Computers wie folgt an:
  1. Klicken Sie auf Start, und klicken Sie dann auf Hilfe und Support.
  2. Geben Sie im Feld oder im Feld Onlinehilfe durchsuchenBehandeln von Problemen mit Bluetooth-fähigen Geräten, und klicken Sie dann auf Hilfe.
  3. Klicken Sie in der Liste der Themen auf Problembehandlung für Bluetooth aktivierten Geräten.
  4. Klicken Sie auf den Link, der das Problem am besten beschreibt, bei dem Sie auftritt.
  5. Befolgen Sie die Vorschläge für die Problembehandlung, die Ihnen auftritt.
Gehen Sie folgendermaßen vor, um dieses Problem zu umgehen:
  1. Öffnen Sie die Microsoft Management Console (MMC)-Snap-in für Dienste. Klicken Sie hierzu in Windows Vista auf Start
    Bild minimierenBild vergrößern
    Schaltfläche "Start"
    , Typ Services.msc Bei der Suche im Feld, und klicken Sie dann in der Liste Programme auf Dienste .

    Bild minimierenBild vergrößern
    Benutzerkontensteuerung
    Wenn Sie ein Administratorkennwort oder eine Bestätigung aufgefordert werden, geben Sie das Kennwort ein, oder klicken Sie auf Weiter.

    Um die Microsoft Management Console (MMC)-Snap-in für Dienste in Windows XP zu öffnen, klicken Sie auf Start, klicken Sie auf Ausführen, geben Services.msc, und klicken Sie dann auf OK.
  2. Doppelklicken Sie auf den Bluetooth-Support-Dienst.
  3. Wenn der Bluetooth-Unterstützung-Dienst angehalten ist, klicken Sie auf Start.
  4. Klicken Sie in der Liste Starttyp auf automatisch.
  5. Klicken Sie auf die Registerkarte Anmelden .
  6. Klicken Sie auf Lokales Systemkonto.
  7. Klicken Sie auf OK.
  8. Wenn Sie dazu aufgefordert werden, um den Computer neu zu starten, klicken Sie auf Ja.

Eigenschaften

Artikel-ID: 894035 - Geändert am: Donnerstag, 31. Oktober 2013 - Version: 8.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft IntelliPoint 6.1
  • Microsoft IntelliPoint 6.0
  • Microsoft Optical Desktop Elite for Bluetooth
  • Microsoft Wireless Laser Mouse 8000
  • Microsoft Wireless Notebook Presenter Mouse 8000
  • Microsoft Wireless Optical Desktop for Bluetooth
  • Microsoft Wireless Entertainment Desktop 7000
  • Microsoft IntelliType Pro 7.0
  • Microsoft Bluetooth Notebook Mouse 5000
  • Microsoft Wireless Entertainment Desktop 8000
Keywords: 
dftsdahomeportal kbtshoot kbprb kbmt KB894035 KbMtde
Maschinell übersetzter Artikel
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 894035
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